<!DOCTYPE html><html lang="en"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="Content-Language" content="en"/><meta name="theme-color" content="#21293C"/><script src="/cdn-cgi/apps/head/rf_aHEm7YUL4SP9DuLocdP0kRH0.js"></script><link rel="shortcut icon" href="https://ph-static.imgix.net/ph-favicon.ico?auto=format&amp;auto=compress"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/likjafohlgffamccflcidmedfongmkee"/><link rel="apple-touch-icon-precomposed" href="https://ph-static.imgix.net/ph-ios-icon.png?auto=format&amp;auto=compress"/><link rel="alternate" type="application/atom+xml" title="Product Hunt - All newest Products" href="https://www.producthunt.com/feed"/><link rel="manifest" href="/manifest.json"/><link rel="search" type="application/opensearchdescription+xml" title="ProductHunt" href="/osd.xml"/><meta charSet="utf-8"/><title> Featurebase - Free public feedback board for your project | Product Hunt</title><link rel="canonical" href="https://www.producthunt.com/posts/featurebase"/><meta name="description" content="Featurebase helps you understand what ideas or problems your customers have about your product and, therefore, helps you steer your startup in the right direction. You can capture all their feedback, bug reports and feature requests on a public board."/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta property="fb:app_id" content="1467820943460899"/><meta property="author" content="Robi Rohumaa"/><link rel="author" href="https://www.producthunt.com/@robirobi"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@producthunt"/><meta name="twitter:title" content=" Featurebase - Free public feedback board for your project | Product Hunt"/><meta name="twitter:description" content="Featurebase helps you understand what ideas or problems your customers have about your product and, therefore, helps you steer your startup in the right direction. You can capture all their feedback, bug reports and feature requests on a public board."/><meta name="twitter:image" content="https://ph-files.imgix.net/8cedd6a3-cb35-4189-8348-00fd5dd96d5d.png?auto=format&amp;fit=crop&amp;frame=1&amp;h=512&amp;w=1024"/><meta name="twitter:creator" content="@robirobi"/><meta property="og:site_name" content="Product Hunt"/><meta property="og:title" content=" Featurebase - Free public feedback board for your project | Product Hunt"/><meta property="og:type" content="product"/><meta property="og:image" content="https://ph-files.imgix.net/8cedd6a3-cb35-4189-8348-00fd5dd96d5d.png?auto=format&amp;fit=crop&amp;frame=1&amp;h=512&amp;w=1024"/><meta property="og:description" content="Featurebase helps you understand what ideas or problems your customers have about your product and, therefore, helps you steer your startup in the right direction. You can capture all their feedback, bug reports and feature requests on a public board."/><meta property="og:locale" content="en_US"/><meta property="og:url" content="https://www.producthunt.com/posts/featurebase"/><script type="application/ld+json">[{"@context":"http://schema.org","@type":"WebApplication","name":"Featurebase","description":"Featurebase helps you understand what ideas or problems your customers have about your product and, therefore, helps you steer your startup in the right direction. You can capture all their feedback, bug reports and feature requests on a public board.","datePublished":"2021-08-28T10:38:56.462-07:00","dateModified":"2021-08-29T01:52:06.850-07:00","image":"https://ph-files.imgix.net/f4444de0-debb-4f09-97b1-c0c8f715e6c8.png?auto=format","screenshot":["https://ph-files.imgix.net/8cedd6a3-cb35-4189-8348-00fd5dd96d5d.png?auto=format","https://ph-files.imgix.net/56f4035d-2bd3-4818-b15e-9febd6c0e0db.png?auto=format","https://ph-files.imgix.net/b3d68320-a199-40a2-9e30-020bddc7b348.png?auto=format"],"offers":{"@type":"Offer","price":0,"priceCurrency":"USD"},"applicationCategory":"User Experience","author":[{"@type":"Person","name":"Robi Rohumaa","image":"https://ph-avatars.imgix.net/2695120/619e2562-608b-4334-a81d-743dcb53702d?auto=format&fit=crop&crop=faces&w=100&h=100","url":"https://www.producthunt.com/@robirobi"},{"@type":"Person","name":"Bruno Hiis","image":"https://ph-avatars.imgix.net/2679315/400ce892-755c-47ba-b520-79dff1b102a7?auto=format&fit=crop&crop=faces&w=100&h=100","url":"https://www.producthunt.com/@bruno_hiis"}]},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.producthunt.com/"},{"@type":"ListItem","position":2,"name":"Featurebase","item":"https://www.producthunt.com/posts/featurebase"}]}]</script><link rel="preload" as="image" imagesrcset="https://ph-files.imgix.net/8cedd6a3-cb35-4189-8348-00fd5dd96d5d.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=592&amp;h=380&amp;fit=max&amp;dpr=1 1x, https://ph-files.imgix.net/8cedd6a3-cb35-4189-8348-00fd5dd96d5d.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=592&amp;h=380&amp;fit=max&amp;dpr=2 2x, https://ph-files.imgix.net/8cedd6a3-cb35-4189-8348-00fd5dd96d5d.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=592&amp;h=380&amp;fit=max&amp;dpr=3 3x"/><meta name="next-head-count" content="23"/><link rel="preload" href="/_next/static/css/093749cdeca370be708d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/093749cdeca370be708d.css" data-n-g=""/><link rel="preload" href="/_next/static/css/5f84db17182c680c8df5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/5f84db17182c680c8df5.css" data-n-p=""/><link rel="preload" href="/_next/static/css/eff44269b075767ec84e.css" as="style"/><link rel="stylesheet" href="/_next/static/css/eff44269b075767ec84e.css" data-n-p=""/><link rel="preload" href="/_next/static/css/7783cc61f62b70df6f20.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7783cc61f62b70df6f20.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-b69b38e0e606287ba003.js"></script><script src="/_next/static/chunks/webpack-f5d65f9928a27a32244b.js" defer=""></script><script src="/_next/static/chunks/framework-7003eb6c3142e69afe58.js" defer=""></script><script src="/_next/static/chunks/main-f6f112a3b8282b987e17.js" defer=""></script><script src="/_next/static/chunks/pages/_app-92365384e1ed9b9429b0.js" defer=""></script><script src="/_next/static/chunks/4019-a1a11c53209740f2ee69.js" defer=""></script><script src="/_next/static/chunks/2468-62598ceaf9ae9083e6bb.js" defer=""></script><script src="/_next/static/chunks/172-791a77a06f7f1524326e.js" defer=""></script><script src="/_next/static/chunks/3914-ffc33adee9cf013da81b.js" defer=""></script><script src="/_next/static/chunks/6574-27137f2c99016cddbdf5.js" defer=""></script><script src="/_next/static/chunks/1893-78be12ef2356210681a9.js" defer=""></script><script src="/_next/static/chunks/8448-b540133e5cf2481b75c5.js" defer=""></script><script src="/_next/static/chunks/8928-99552594371dc9fff718.js" defer=""></script><script src="/_next/static/chunks/3523-836c8baf0db3cc888a1c.js" defer=""></script><script src="/_next/static/chunks/5575-e4a48922d95d3b279a21.js" defer=""></script><script src="/_next/static/chunks/2663-8da745129bd9511dd7f2.js" defer=""></script><script src="/_next/static/chunks/2838-9011b2fac62d2b751ce8.js" defer=""></script><script src="/_next/static/chunks/4552-96dec939d748a5b215a8.js" defer=""></script><script src="/_next/static/chunks/8629-fa7970a956b6029c6ab4.js" defer=""></script><script src="/_next/static/chunks/2262-d34d90a60331979e394d.js" defer=""></script><script src="/_next/static/chunks/5758-4d1256f1d84ae89650c8.js" defer=""></script><script src="/_next/static/chunks/766-bb5f0d1da69968c6fb59.js" defer=""></script><script src="/_next/static/chunks/676-c74c2d41d1e2532cebb2.js" defer=""></script><script src="/_next/static/chunks/2910-16b1b8ae495f7c745643.js" defer=""></script><script src="/_next/static/chunks/9110-7d0c99c145aaa11d9e2c.js" defer=""></script><script src="/_next/static/chunks/2402-b7ae0b6766593eba7ccc.js" defer=""></script><script src="/_next/static/chunks/503-f01aa6abe540d5fe9d2b.js" defer=""></script><script src="/_next/static/chunks/8758-dea018bff59243066e92.js" defer=""></script><script src="/_next/static/chunks/pages/posts/%5Bslug%5D-8c48381e274010c19dac.js" defer=""></script><script src="/_next/static/qDDFQlsYDd1xCaBvVS3Vr/_buildManifest.js" defer=""></script><script src="/_next/static/qDDFQlsYDd1xCaBvVS3Vr/_ssgManifest.js" defer=""></script></head><script>
  !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var key=analytics.methods[e];analytics[key]=analytics.factory(key)}analytics.load=function(e){var t=document.createElement("script");t.type="text/javascript";t.async=!0;t.src="https://segment-cdn.producthunt.com/";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);analytics._loadOptions=e};analytics._writeKey="dtyjquswuq";analytics.SNIPPET_VERSION="4.13.2";
  analytics.load();
  }}();
</script><body><div id="__next"><div class="style_container__10dH5 style_full__2MWua style_bg-white__1Kf0r style_bg-d-dm-bg__3dZU1 styles_header__2LI5z"><div class="style_grid__1zVtO style_py-5__P_IRO style_align-center__1nXx0"><div style="width:40px;height:40px" class="style_item__-W_0O"><a href="/"><svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M40 20c0 11.046-8.954 20-20 20S0 31.046 0 20 8.954 0 20 0s20 8.954 20 20" fill="#DA552F"></path><path d="M22.667 20H17v-6h5.667a3 3 0 010 6m0-10H13v20h4v-6h5.667a7 7 0 100-14" fill="#FFF"></path></g></svg></a></div><div class="styles_container__2ECiT"><form class="styles_form__fXh1e" method="GET" action="/search"><label class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="styles_searchIcon__1g65n"><path d="M7 14c-3.86 0-7-3.14-7-7s3.14-7 7-7 7 3.14 7 7-3.14 7-7 7zM7 2C4.243 2 2 4.243 2 7s2.243 5 5 5 5-2.243 5-5-2.243-5-5-5zm8.707 12.293L13.314 11.9a8.019 8.019 0 01-1.414 1.414l2.393 2.393a.997.997 0 001.414 0 .999.999 0 000-1.414z" fill="#4B587C" opacity="0.5"></path></svg><input autoComplete="off" class="styles_input__1J4M7" data-test="search-input" name="q" placeholder="Search Product Hunt" title="Search" value=""/></label></form></div><div class="style_item__-W_0O style_flex-1__2AIs9 styles_hideOnSearch__3gL6L"><div class="style_grid__1zVtO style_align-center__1nXx0"><div class="styles_navLink__2BauF"><a class="style_color-light-gray__3YboO style_color-d-dm-light-gray__2n7y6 style_fontSize-16__2dmEs style_fontWeight-400__2k6nc" href="/">Products</a><div class="styles_container__2VWyi styles_left__dN-om"><div class="style_bg-white__1Kf0r style_bg-d-dm-bg__3dZU1 styles_shadow__16Z62"><div class="style_grid__1zVtO style_mb-0__2D_JX style_pt-0__26PXF style_grid--gap-0__X5ugV style_grid--column__1pBt7"><div class="style_item__-W_0O"><a href="/topics?ref=header_nav"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-0__26PXF style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div style="width:32px;height:32px" class="style_item__-W_0O"><div class="lazyload-wrapper"></div></div><div class="style_item__-W_0O style_flex-1__2AIs9 style_ml-3__3eVtY styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Topics</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">Browse products through topics</div></div></div></a></div><div class="style_item__-W_0O"><a href="/upcoming?ref=header_nav"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-0__26PXF style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div style="width:32px;height:32px" class="style_item__-W_0O"><div class="lazyload-wrapper"></div></div><div class="style_item__-W_0O style_flex-1__2AIs9 style_ml-3__3eVtY styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Upcoming Products</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">See what Makers are currently building</div></div></div></a></div><div class="style_item__-W_0O"><a href="/collections?ref=header_nav"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-0__26PXF style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div style="width:32px;height:32px" class="style_item__-W_0O"><div class="lazyload-wrapper"></div></div><div class="style_item__-W_0O style_flex-1__2AIs9 style_ml-3__3eVtY styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Collections</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">Products curated by the community</div></div></div></a></div><div class="style_item__-W_0O"><a href="/time-travel?ref=header_nav"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-0__26PXF style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div style="width:32px;height:32px" class="style_item__-W_0O"><div class="lazyload-wrapper"></div></div><div class="style_item__-W_0O style_flex-1__2AIs9 style_ml-3__3eVtY styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Time Travel</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">Most loved products by the community</div></div></div></a></div><div class="style_item__-W_0O"><a href="/protips?ref=header_nav"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div class="style_item__-W_0O style_flex-1__2AIs9 styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Launching Soon?</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">Read our pro tips to prepare your hunt</div></div></div></a></div></div></div></div></div><div class="styles_navLink__2BauF"><a class="style_color-light-gray__3YboO style_color-d-dm-light-gray__2n7y6 style_fontSize-16__2dmEs style_fontWeight-400__2k6nc" href="/discussions">Community</a><div class="styles_container__2VWyi styles_left__dN-om"><div class="style_bg-white__1Kf0r style_bg-d-dm-bg__3dZU1 styles_shadow__16Z62"><div class="style_grid__1zVtO style_mb-0__2D_JX style_pt-0__26PXF style_grid--gap-0__X5ugV style_grid--column__1pBt7"><div class="style_item__-W_0O"><a href="/discussions?ref=header_nav"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-0__26PXF style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div style="width:32px;height:32px" class="style_item__-W_0O"><div class="lazyload-wrapper"></div></div><div class="style_item__-W_0O style_flex-1__2AIs9 style_ml-3__3eVtY styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Discussions</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">Ask questions, find support and connect</div></div></div></a></div><div class="style_item__-W_0O"><a href="/stories?ref=header_nav"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-0__26PXF style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div style="width:32px;height:32px" class="style_item__-W_0O"><div class="lazyload-wrapper"></div></div><div class="style_item__-W_0O style_flex-1__2AIs9 style_ml-3__3eVtY styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Stories</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">Tech news, interviews and tips from Makers</div></div></div></a></div><div class="style_item__-W_0O"><a href="/stories/announcing-product-hunt-maker-grants"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-0__26PXF style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div style="width:32px;height:32px" class="style_item__-W_0O"><div class="lazyload-wrapper"></div></div><div class="style_item__-W_0O style_flex-1__2AIs9 style_ml-3__3eVtY styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Makers Grant</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">Giving back and supporting our community</div></div></div></a></div></div></div></div></div><div class="styles_navLink__2BauF"><a class="style_color-light-gray__3YboO style_color-d-dm-light-gray__2n7y6 style_fontSize-16__2dmEs style_fontWeight-400__2k6nc" href="/founder-club/benefits">Tools</a><div class="styles_container__2VWyi styles_left__dN-om"><div class="style_bg-white__1Kf0r style_bg-d-dm-bg__3dZU1 styles_shadow__16Z62"><div class="style_grid__1zVtO style_mb-0__2D_JX style_pt-0__26PXF style_grid--gap-0__X5ugV style_grid--column__1pBt7"><div class="style_item__-W_0O"><a href="/founder-club/benefits?ref=header_nav"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-0__26PXF style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div style="width:32px;height:32px" class="style_item__-W_0O"><div class="lazyload-wrapper"></div></div><div class="style_item__-W_0O style_flex-1__2AIs9 style_ml-3__3eVtY styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Founder Club</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">Amazing deals to kickstart your startup</div></div></div></a></div><div class="style_item__-W_0O"><a href="/ship?ref=header_nav"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-0__26PXF style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div style="width:32px;height:32px" class="style_item__-W_0O"><div class="lazyload-wrapper"></div></div><div class="style_item__-W_0O style_flex-1__2AIs9 style_ml-3__3eVtY styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Ship</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">The toolkit made for Makers</div></div></div></a></div></div></div></div></div><div class="styles_navLink__2BauF"><a class="style_color-light-gray__3YboO style_color-d-dm-light-gray__2n7y6 style_fontSize-16__2dmEs style_fontWeight-400__2k6nc" href="/jobs">Jobs</a></div><div class="styles_navLink__2BauF"><a class="style_color-light-gray__3YboO style_color-d-dm-light-gray__2n7y6 style_fontSize-16__2dmEs style_fontWeight-400__2k6nc" href="/about">About</a><div class="styles_container__2VWyi styles_left__dN-om styles_small__gyuLp"><div class="style_bg-white__1Kf0r style_bg-d-dm-bg__3dZU1 styles_shadow__16Z62"><div class="style_grid__1zVtO style_mb-0__2D_JX style_pt-0__26PXF style_grid--gap-0__X5ugV style_grid--column__1pBt7"><div class="style_item__-W_0O"><a href="/about?ref=header_nav"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-0__26PXF style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div class="style_item__-W_0O style_flex-1__2AIs9 styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">About Us</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc"></div></div></div></a></div><div class="style_item__-W_0O"><a href="/newsletter?ref=header_nav"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-0__26PXF style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div class="style_item__-W_0O style_flex-1__2AIs9 styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">Newsletter</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc"></div></div></div></a></div><div class="style_item__-W_0O"><a href="/ambassador-program?ref=header_nav"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-0__26PXF style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div class="style_item__-W_0O style_flex-1__2AIs9 styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">Ambassadors</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc"></div></div></div></a></div><div class="style_item__-W_0O"><a href="/apps?ref=header_nav"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-0__26PXF style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div class="style_item__-W_0O style_flex-1__2AIs9 styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">Apps</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc"></div></div></div></a></div><div class="style_item__-W_0O"><a href="https://help.producthunt.com"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-0__26PXF style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div class="style_item__-W_0O style_flex-1__2AIs9 styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">FAQs</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc"></div></div></div></a></div></div><div class="style_grid__1zVtO style_mb-0__2D_JX style_pt-0__26PXF style_grid--gap-0__X5ugV style_grid--column__1pBt7"><div class="style_item__-W_0O"><a href="/sponsor?ref=header_nav"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-0__26PXF style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div class="style_item__-W_0O style_flex-1__2AIs9 styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">Advertise</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc"></div></div></div></a></div><div class="style_item__-W_0O"><a href="/jobs/new?ref=header_nav"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-0__26PXF style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div class="style_item__-W_0O style_flex-1__2AIs9 styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">Post a Job</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc"></div></div></div></a></div></div><div class="style_grid__1zVtO style_mb-0__2D_JX style_pt-0__26PXF style_grid--gap-0__X5ugV style_grid--column__1pBt7"><div class="style_item__-W_0O"><a href="/legal"><div class="style_grid__1zVtO style_px-4__2F2sU style_pt-0__26PXF style_py-2__2my2f style_align-flex-start__3l7kM style_grid--gap-0__X5ugV"><div class="style_item__-W_0O style_flex-1__2AIs9 styles_submenuHover__hm99-"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">Legal</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc"></div></div></div></a></div></div></div></div></div></div></div><div class="style_item__-W_0O styles_hideOnSearch__3gL6L"><div class="style_grid__1zVtO style_align-center__1nXx0"><div class="styles_navLink__2BauF"><a class="style_color-light-gray__3YboO style_color-d-dm-light-gray__2n7y6 style_fontSize-16__2dmEs style_fontWeight-400__2k6nc" href="/protips">How to post a product?</a></div><div class="styles_navLink__2BauF"><button style="background:none;border:none;padding:0"><div class="style_color-light-gray__3YboO style_color-d-dm-light-gray__2n7y6 style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">Sign In</div></button></div><button data-test="login-button" class="styles_button__Jp_rd styles_primary__3PAAX style_fontSize-14__3Qxw0 style_fontWeight-600__2xWzd style_px-4__2F2sU style_py-2__2my2f style_bg-orange__3Jx7e style_color-white__2Hu_O"><div>Sign Up</div></button></div></div></div></div><main class=""><div class="styles_header__2lPSD"><div class="styles_constraintWidth__3mc1j" style="max-width:1100px"><div class="styles_breadcrumbs__1lXVN"><ol><li><a class="style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc" href="/">Home</a></li><li><span class="style_fontSize-12__1e3rg style_color-light-gray__3YboO"> → </span><a class="style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc" href="/posts/featurebase">Featurebase</a></li></ol></div></div><div class="styles_constraintWidth__3mc1j styles_headerContent__3hmXo" style="max-width:1100px"><div class="styles_thumbnail__d2DAK" data-test="post-thumbnail"><div class="lazyload-wrapper"><div style="width:100px;height:100px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_headerInfo__3h0jF"><h1 class="styles_font__2Nqit styles_black__1okrd styles_xLarge__24CcJ styles_headerPostName__a8Dcz styles_lineHeight__2RYYy styles_underline__20yPd"><a target="_blank" href="/r/97f23cdc064cbc">Featurebase</a><a href="#" title="More options" class="styles_toggle__2c4SW" data-test="post-actions"><span><svg width="12" height="7" viewBox="0 0 12 7" xmlns="http://www.w3.org/2000/svg"><path d="M5.998 6.244a.99.99 0 01-.703-.292L1.048 1.705A1.003 1.003 0 011.05.293.996.996 0 012.462.29L6 3.83 9.538.29a1.003 1.003 0 011.412.003.997.997 0 01.002 1.412L6.705 5.952a.992.992 0 01-.702.29z" fill="#CCC8C7"></path></svg></span></a></h1><h2 class="styles_font__2Nqit styles_grey__3J1TQ styles_medium__3fSwd styles_normal__iGf4Q styles_headerPostTagline__1XCBw styles_lineHeight__2RYYy styles_underline__20yPd">Free public feedback board for your project</h2><div class="styles_topicPriceWrap__2fqZ7"><div class="styles_pricingTypeWrap__2-TmR"><div><button class="styles_button__-7l7l styles_smallSize__38yI- styles_simpleVariant__1SJ3a styles_pricingType__2x8_a"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">🏷 <!-- -->Free Options</span></button></div></div><div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_item__13V32 styles_button__3TLZg styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><a title="User Experience" href="/topics/user-experience">User Experience</a><span class="styles_toggle__2e8gC" data-test="follow-button"></span></div><a href="#" title="More options" class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_more__6DMlj styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">+ <!-- -->2</a></div></div></div></div></div><div class="styles_container__1aGWY"><div class="styles_main__48OVQ"><section class="styles_container__3xLls styles_descriptionWrap__3GruT spacings_large__3NY-z"><div class="styles_content__2SyXA styles_white__13AB5 styles_descriptionContent__RyP4x styles_padding__2Z8vM"><section><div class="styles_canvas__3UCB9" style="height:380px;max-height:380px" data-scroll-container="media-canvas"><ol><li style="height:380px;max-height:380px"><a href="https://ph-files.imgix.net/8cedd6a3-cb35-4189-8348-00fd5dd96d5d.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank" rel="noopener"><img srcSet="https://ph-files.imgix.net/8cedd6a3-cb35-4189-8348-00fd5dd96d5d.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=592&amp;h=380&amp;fit=max&amp;dpr=1 1x, https://ph-files.imgix.net/8cedd6a3-cb35-4189-8348-00fd5dd96d5d.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=592&amp;h=380&amp;fit=max&amp;dpr=2 2x, https://ph-files.imgix.net/8cedd6a3-cb35-4189-8348-00fd5dd96d5d.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=592&amp;h=380&amp;fit=max&amp;dpr=3 3x" src="https://ph-files.imgix.net/8cedd6a3-cb35-4189-8348-00fd5dd96d5d.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=592&amp;h=380&amp;fit=max" style="width:592px;height:380px" alt="1564646" class="styles_media__exKdg"/></a></li><li style="height:380px;max-height:380px"><a href="https://ph-files.imgix.net/56f4035d-2bd3-4818-b15e-9febd6c0e0db.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="width:580px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:380px;max-height:380px"><a href="https://ph-files.imgix.net/b3d68320-a199-40a2-9e30-020bddc7b348.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="width:580px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li></ol></div><div class="styles_thumbnails__3pdKI"><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div></div></section><div class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_normal__iGf4Q styles_withTopBorder__4q54F styles_container__2pk4p styles_lineHeight__2RYYy styles_underline__20yPd"><div class="styles_description__2-RUk"><div class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_normal__iGf4Q styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd"><div>Featurebase helps you understand what ideas or problems your customers have about your product and, therefore, helps you steer your startup in the right direction. You can capture all their feedback, bug reports and feature requests on a public board.</div><div></div></div></div></div><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-center__1-Br9 styles_flex-direction-row__3hU_w styles_flex-justify-center__3kSv0 styles_responsive__96EZc styles_social__2-Nd5"><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-center__1-Br9 styles_flex-direction-row__3hU_w styles_flex-justify-flex-start__Gev7x styles_row-item-margin-small__ExVrU styles_socialButtons__1t5Cc"><button class="styles_button__-7l7l styles_mediumSize__28HZm styles_simpleVariant__1SJ3a styles_twitterButton__YlBiz styles_bordered__1rLoB" data-test="tweet-button"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><svg viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg" class="styles_buttonIcon__pW8TS"><path d="M15.999 1.537a6.57 6.57 0 01-1.885.517A3.296 3.296 0 0015.557.238a6.576 6.576 0 01-2.084.796A3.282 3.282 0 007.88 4.027 9.32 9.32 0 011.112.599 3.28 3.28 0 002.13 4.98a3.27 3.27 0 01-1.487-.41v.042a3.284 3.284 0 002.633 3.217 3.29 3.29 0 01-1.483.056 3.286 3.286 0 003.067 2.28A6.587 6.587 0 010 11.523a9.29 9.29 0 005.032 1.475c6.038 0 9.34-5.001 9.34-9.338 0-.143-.004-.284-.01-.425a6.673 6.673 0 001.637-1.698H16z"></path></svg><span class="styles_buttonLabel__3iq0D">Tweet</span></span></button><button class="styles_button__-7l7l styles_mediumSize__28HZm styles_simpleVariant__1SJ3a styles_facebookButton__1hgpH styles_bordered__2oeC2"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><svg width="8" height="13" viewBox="0 0 8 14" xmlns="http://www.w3.org/2000/svg" class="styles_buttonIcon__1uPU-"><path d="M7.2 2.323H5.923c-1.046 0-1.278.464-1.278 1.16V5.11h2.44l-.35 2.438h-2.09v6.387H2.09V7.548H0V5.11h2.09V3.252C2.09 1.162 3.368 0 5.342 0c.93 0 1.742.116 1.858.116v2.207z" fill="#FFF" fill-rule="evenodd"></path></svg><span class="styles_buttonLabel__3EeEz">Share</span></span></button><a class="styles_button__-7l7l styles_mediumSize__28HZm styles_simpleVariant__1SJ3a styles_button__3prl2" href="/posts/featurebase/embed"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><span><svg width="19" height="13" viewBox="0 0 19 13" xmlns="http://www.w3.org/2000/svg"><path d="M13.8 3.904V2l5 3.691v1.455l-5 3.702V8.934l3.493-2.325.496-.166v-.058l-.496-.196L13.8 3.904zM7.917 12.44H6.4l5.492-12H13.4l-5.483 12zM2.475 6.238l-.531.176v.059l.531.185 3.494 2.227v1.963l-5.1-3.702V5.691L5.969 2v1.963L2.475 6.238z" fill-rule="evenodd"></path></svg></span>Embed</span></a><button class="styles_button__-7l7l styles_mediumSize__28HZm styles_subtleVariant__14Msp styles_simpleVariant__1SJ3a styles_button__14vnx" data-test="collect-button" title="Add to collection"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 15"><path d="M11.182.25c1.135 0 2.116.756 2.199 1.79l.005.142v4.916h-1.5V2.182c0-.18-.23-.386-.583-.425l-.121-.007H2.455c-.378 0-.647.188-.697.371l-.008.06v10.637c0 .18.23.386.583.425l.122.007h5.84v1.5h-5.84c-1.136 0-2.116-.756-2.2-1.79l-.005-.142V2.182c0-1.057.93-1.86 2.05-1.927L2.456.25h8.727zm2.204 8.636v2.182h2.182v1.5h-2.182v2.182h-1.5v-2.182H9.705v-1.5h2.181V8.886h1.5z"></path></svg> <!-- -->Collect</span></button></div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_timestamp__3iI3K styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Featured <time dateTime="2021-08-29T00:24:16-07:00" title="0029, August 29th 2021, 7:24:16 AM">2h ago</time></span></div></div></section></div><aside class="styles_aside__1Wl8x"><div class="styles_container__3xLls styles_container__EElPy spacings_large__3NY-z"><div class="styles_content__2SyXA styles_white__13AB5 styles_padding__2Z8vM"><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_hunter__1oa2L styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Hunter</div><div class="styles_makersContainer__1N77x"><a class="styles_card__lc6A-" href="/@bruno_hiis"><div><div class="styles_container__mO53e"><div class="lazyload-wrapper"><div style="width:30px;height:30px" class="styles_placeholder__2lDWc"></div></div></div></div><div class="styles_content__2OcVn"><div class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_semiBold__2IC3i styles_title__1J4mU styles_lineHeight__2RYYy styles_underline__20yPd">Bruno Hiis</div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd text_ellipsis__30DQG">@bruno_hiis</span></div></a></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_makers__11RgN styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">2 Makers</div><div class="styles_makersContainer__1N77x"><a class="styles_card__lc6A-" href="/@robirobi"><div><div class="styles_container__mO53e"><div class="lazyload-wrapper"><div style="width:30px;height:30px" class="styles_placeholder__2lDWc"></div></div></div></div><div class="styles_content__2OcVn"><div class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_semiBold__2IC3i styles_title__1J4mU styles_lineHeight__2RYYy styles_underline__20yPd">Robi Rohumaa</div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd text_ellipsis__30DQG">I make stuff</span></div></a><a class="styles_card__lc6A-" href="/@bruno_hiis"><div><div class="styles_container__mO53e"><div class="lazyload-wrapper"><div style="width:30px;height:30px" class="styles_placeholder__2lDWc"></div></div></div></div><div class="styles_content__2OcVn"><div class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_semiBold__2IC3i styles_title__1J4mU styles_lineHeight__2RYYy styles_underline__20yPd">Bruno Hiis</div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd text_ellipsis__30DQG">@bruno_hiis</span></div></a></div></div></div><section class="styles_container__1ai5X"><div class="styles_title__1eR3V"><span class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_semiBold__2IC3i styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Trending Products</span></div><a href="/posts/ocoya-2-0-1" class="styles_link__31R4n" title="Ocoya 2.0"><div class="styles_group__1Ix5U"><div class="styles_thumbnail__d2DAK styles_thumbnail__3Zm7x" data-test="post-thumbnail"><div class="lazyload-wrapper"><div style="width:60px;height:60px" class="styles_placeholder__2lDWc"></div></div></div><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-flex-start__3RSvk styles_flex-direction-column__203zO styles_flex-justify-flex-start__Gev7x"><span class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_semiBold__2IC3i styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">Ocoya 2.0</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd">Canva + Hootsuite + Copy.ai</span></div></div></a><a href="/posts/twittr-gems" class="styles_link__31R4n" title="Twittr Gems"><div class="styles_group__1Ix5U"><div class="styles_thumbnail__d2DAK styles_thumbnail__3Zm7x" data-test="post-thumbnail"><div class="lazyload-wrapper"><div style="width:60px;height:60px" class="styles_placeholder__2lDWc"></div></div></div><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-flex-start__3RSvk styles_flex-direction-column__203zO styles_flex-justify-flex-start__Gev7x"><span class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_semiBold__2IC3i styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">Twittr Gems</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd">Discover and read the best Twitter threads</span></div></div></a><a href="/posts/noteledge-adbe10f0-a32c-4b8b-a572-fe7c45d227ea" class="styles_link__31R4n" title="NoteLedge"><div class="styles_group__1Ix5U"><div class="styles_thumbnail__d2DAK styles_thumbnail__3Zm7x" data-test="post-thumbnail"><div class="lazyload-wrapper"><div style="width:60px;height:60px" class="styles_placeholder__2lDWc"></div></div></div><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-flex-start__3RSvk styles_flex-direction-column__203zO styles_flex-justify-flex-start__Gev7x"><span class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_semiBold__2IC3i styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">NoteLedge</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd">Take better notes, your way</span></div></div></a></section></aside></div></main></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="root-portal"></div></body><script>
  (function() {
    if (window.innerWidth <= 576) {
      return;
    }
    window.intercomSettings = {
      app_id: "fe4ce68d4a8352909f553b276994db414d33a55c"
    };
    (function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',w.intercomSettings);}else{var d=document;var i=function(){i.c(arguments);};i.q=[];i.c=function(args){i.q.push(args);};w.Intercom=i;var l=function(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/fe4ce68d4a8352909f553b276994db414d33a55c';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);};if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();
  })()
</script><script>
  !function(e,t,r,n){if(!e[n]){for(var a=e[n]=[],i=["survey","reset","config","init","set","get","event","identify","track","page","screen","group","alias"],s=0;s<i.length;s++){var c=i[s];a[c]=a[c]||function(e){return function(){var t=Array.prototype.slice.call(arguments);a.push([e,t])}}(c)}a.SNIPPET_VERSION="1.0.1";var o=t.createElement("script");o.type="text/javascript",o.async=!0,o.src="https://d2yyd1h5u9mauk.cloudfront.net/integrations/web/v1/library/"+r+"/"+n+".js";var u=t.getElementsByTagName("script")[0];u.parentNode.insertBefore(o,u)}}(window,document,"JVfbSZuLXA9WNSme","delighted");
  delighted.logLevel = "silent";
</script></html>