<!DOCTYPE html><html lang="en"><head><title>EquityList - Cap table and equity management for Indian startups | Product Hunt</title><link rel="canonical" href="https://www.producthunt.com/posts/equitylist"/><meta name="description" content="Solving equity management for Indian startups. Administer employee stock option plans and cap tables on EquityList."/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="Content-Language" content="en"/><meta name="theme-color" content="#000000"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta property="fb:app_id" content="1467820943460899"/><meta property="author" content="Sahil Talwar"/><link rel="author" href="https://www.producthunt.com/@sahiltalwar24"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/likjafohlgffamccflcidmedfongmkee"/><link rel="apple-touch-icon-precomposed" href="https://assets.producthunt.com/assets/ph-ios-icon-e1733530a1bfc41080db8161823f1ef262cdbbc933800c0a2a706f70eb9c277a.png"/><link rel="alternate" type="application/atom+xml" title="Product Hunt - All newest Products" href="https://www.producthunt.com/feed"/><link rel="shortcut icon" href="/favicon.ico"/><link rel="manifest" href="/manifest.json"/><link rel="search" type="application/opensearchdescription+xml" title="ProductHunt" href="/osd.xml"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@producthunt"/><meta name="twitter:title" content="EquityList - Cap table and equity management for Indian startups | Product Hunt"/><meta name="twitter:description" content="Solving equity management for Indian startups. Administer employee stock option plans and cap tables on EquityList."/><meta name="twitter:image" content="https://ph-files.imgix.net/ec904bc2-0c79-4615-b288-7d85d0c8c8b7.png?auto=format&amp;fit=crop&amp;frame=1&amp;h=512&amp;w=1024"/><meta name="twitter:creator" content="@sahiltalwar24"/><meta property="og:site_name" content="Product Hunt"/><meta property="og:title" content="EquityList - Cap table and equity management for Indian startups | Product Hunt"/><meta property="og:type" content="product"/><meta property="og:image" content="https://ph-files.imgix.net/ec904bc2-0c79-4615-b288-7d85d0c8c8b7.png?auto=format&amp;fit=crop&amp;frame=1&amp;h=512&amp;w=1024"/><meta property="og:description" content="Solving equity management for Indian startups. Administer employee stock option plans and cap tables on EquityList."/><meta property="og:locale" content="en_US"/><meta property="og:url" content="https://www.producthunt.com/posts/equitylist"/><link rel="alternate" type="application/json+oembed" href="https://api.producthunt.com/widgets/oembed?url=https%3A%2F%2Fwww.producthunt.com%2Fposts%2Fequitylist"/><script>window.mobileAppUrl = 'producthunt://post/208860';</script><script nonce="e24bf774-79bd-44a3-b62c-a008741ed9bc" type="application/ld+json">[{"@context":"http://schema.org","@type":"WebApplication","name":"EquityList","description":"Solving equity management for Indian startups. Administer employee stock option plans and cap tables on EquityList.","datePublished":"2020-06-24T00:29:43.412-07:00","dateModified":"2020-06-24T03:09:58.310-07:00","image":"https://ph-files.imgix.net/255fd441-55b0-428a-9e7b-6434a429abe1.jpeg?auto=format","screenshot":["https://ph-files.imgix.net/ec904bc2-0c79-4615-b288-7d85d0c8c8b7.png?auto=format","https://ph-files.imgix.net/950506f5-231c-413a-ae82-3db85adae791.png?auto=format","https://ph-files.imgix.net/c16f0bd6-f7e7-4a35-8845-43d032bfb5fb.png?auto=format","https://ph-files.imgix.net/e9b76da2-d2e6-4f41-acb4-da6240632973.png?auto=format","https://ph-files.imgix.net/44c08c60-984a-4434-a972-ce5c1a0897e3.png?auto=format"],"offers":{"@type":"Offer","price":0,"priceCurrency":"USD"},"author":[{"@type":"Person","name":"Sahil Talwar","image":"https://ph-avatars.imgix.net/2685787/original?auto=format&fit=crop&crop=faces&w=100&h=100","url":"https://www.producthunt.com/@sahiltalwar24"},{"@type":"Person","name":"Midhun Dandamudi","image":"https://ph-avatars.imgix.net/2338150/original?auto=format&fit=crop&crop=faces&w=100&h=100","url":"https://www.producthunt.com/@midhundandamudi"},{"@type":"Person","name":"Sumukh Sridhara","image":"https://ph-avatars.imgix.net/13896/original?auto=format&fit=crop&crop=faces&w=100&h=100","url":"https://www.producthunt.com/@sumukhsridhara"}]},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.producthunt.com/"},{"@type":"ListItem","position":2,"name":"EquityList","item":"https://www.producthunt.com/posts/equitylist"}]}]</script><script nonce="e24bf774-79bd-44a3-b62c-a008741ed9bc">window.env = {"ASSET_HOST":"https://assets.producthunt.com","AVATAR_IMGIX_BASE_URL":"https://ph-avatars.imgix.net","COOKIE_DOMAIN":".producthunt.com","FACEBOOK_APP_ID":"1467820943460899","FILES_IMGIX_BASE_URL":"https://ph-files.imgix.net","GOOGLE_RECAPTCHA_SITE_KEY":"6LdpNQ4UAAAAAE7yEX8Z81VlNF7m9aloY8efUS5g","NODE_ENV":"production","ONESIGNAL_VENDOR_APP_KEY":"fbbbe136-8ae8-4e6c-a680-ea72a9305f25","ONESIGNAL_WEBHOOK_URL":"https://webhooks.producthunt.com/push-notifications","RAILS_ENV":"production","SEGMENTIO_TOKEN":"dtyjquswuq","SLACK_CLIENT_ID":"2209930776.44628278709","STRIPE_PUBLIC_KEY":"pk_live_0iFZdu5e2wpwshOeY7DCnxMt","UNSPLASH_APP_ID":"826ba9021d70257ea05a10cef8a36a41d35f54438f2b2093a4e842c955928c38","UNSPLASH_INTEGRATION":"producthunt","UNSPLASH_SECRET":"eb3c546b5c0dfc580321ff02c7e018c6007ac9f4cf56a070c5cffd6ad5329bc7","UPCOMING_FORM_URL":"https://api.producthunt.com/widgets/upcoming/v1/upcoming/:slug/forms","UPCOMING_WIDGET_URL":"https://assets.producthunt.com/assets/upwigloader.js","GOOGLE_MAPS_KEY":"AIzaSyBzybim7FV0ALqWBEn_ChrNrNmiEYnr5Mk","GOOGLE_GEOLOCATION_KEY":"AIzaSyCzePcPrryAICsW1bGkgdLsKb97yeMyFM8","JS_SENTRY_DSN":"https://a71952362d5a411b9d426a913f86245b@sentry.io/1529382"};</script><script nonce="e24bf774-79bd-44a3-b62c-a008741ed9bc">window.__deviceType = "desktop"</script><script nonce="e24bf774-79bd-44a3-b62c-a008741ed9bc">window.__userCountry = "US";</script><style type="text/css" nonce="e24bf774-79bd-44a3-b62c-a008741ed9bc">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</style><script nonce="e24bf774-79bd-44a3-b62c-a008741ed9bc">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.1.0";
      analytics.load(window.env.SEGMENTIO_TOKEN);
      analytics.page();
      }}();</script></head><body class="background_291d6 env-production"><div id="app" class="page-main"><div class="app_1151c"><div class="font_9d927 grey_bbe43 medium_51d18 normal_d2e66 header_0a28e lineHeight_042f1"><div class="constraintWidth_c5ad2 content_c7d40" style="max-width:1100px"><a class="logo_7d0b3" title="Product Hunt Logo" href="/"><svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M40 20c0 11.046-8.954 20-20 20S0 31.046 0 20 8.954 0 20 0s20 8.954 20 20" fill="#DA552F"></path><path d="M22.667 20H17v-6h5.667a3 3 0 0 1 0 6m0-10H13v20h4v-6h5.667a7 7 0 1 0 0-14" fill="#FFF"></path></g></svg></a><div class="search_9f7e4"><form class="form_6d416" method="GET" action="/search"><label class="font_9d927 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c"><span class="searchIcon_11e88"><svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M9.383 10.347a5.796 5.796 0 1 1 .965-.964L15 14.036l-.964.964-4.653-4.653zm-3.588-.12a4.432 4.432 0 1 0 0-8.863 4.432 4.432 0 0 0 0 8.863z" fill="#BBB" fill-rule="evenodd"></path></svg></span><div><input autoComplete="off" class="input_277cf" data-test="search-input" name="q" placeholder="Discover your next favorite thing…" value="" title="Search"/></div><button class="close_067e5" type="reset"><span><svg width="12" height="12" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><path d="M6 4.586l4.24-4.24a1 1 0 1 1 1.416 1.413L7.413 6l4.24 4.24a1 1 0 1 1-1.413 1.416L6 7.413l-4.24 4.24A1 1 0 1 1 .344 10.24L4.587 6 .347 1.76A1 1 0 1 1 1.757.343L6 4.587z" fill-rule="evenodd"></path></svg></span></button></label></form></div><nav class="navigation_fe7df"><ul><li><a href="/founder-club/benefits">Deals</a></li><li><a href="/jobs">Jobs</a></li><li><a href="/makers">Makers</a></li><li><a href="/ship" title="More options" data-test="header-ship-link">Ship</a></li><li><a href="#" title="More options" class="metaMenu_d96ea" data-test="more"><span class="icon_ff6de" title="More"><svg width="20" height="4" viewBox="0 0 20 4" xmlns="http://www.w3.org/2000/svg"><path d="M2 4A2 2 0 1 0 2.001.001 2 2 0 0 0 2 4zm8 0a2 2 0 1 0 .001-3.999A2 2 0 0 0 10 4zm8 0a2 2 0 1 0 .001-3.999A2 2 0 0 0 18 4z" fill="#BBB" fill-rule="evenodd"></path></svg></span></a></li></ul></nav><nav class="actions_6de17"><div class="loginButtons_5bac9"><a class="button_30e5c mediumSize_c215f simpleVariant_8a863 button_21eed" data-test="login-button" href="/login"><span class="font_9d927 xSmall_1a46e semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4">Log In</span></a><a class="button_30e5c mediumSize_c215f orangeSolidColor_1132c solidVariant_0ef4d button_21eed" href="/login"><span class="font_9d927 xSmall_1a46e semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4">Sign up</span></a></div></nav></div></div><main class=""><div class="header_25a79"><div class="constraintWidth_c5ad2" style="max-width:1100px"><div class="breadcrumbs_7ec8a"><ol class="font_9d927 grey_bbe43 xSmall_1a46e normal_d2e66 lineHeight_042f1 underline_57d3c uppercase_a49b4"><li><a href="/">Home</a></li><li><span> → </span><a class="activeLink_23458" href="/posts/equitylist">EquityList</a></li></ol></div></div><div class="constraintWidth_c5ad2 headerContent_a085a" style="max-width:1100px"><div class="thumbnail_f9ee1" data-test="post-thumbnail"><span class="lazyload-wrapper"><div style="height:80px" class="lazyload-placeholder"></div></span></div><div class="headerInfo_66903"><h1 class="font_9d927 black_476ed large_db9e7 light_4a7e0 headerPostName_e7ab4 lineHeight_042f1 underline_57d3c"><a target="_blank" href="/r/e8b02fad199728">EquityList</a><a href="#" title="More options" class="toggle_415a7" data-test="post-actions"><span><svg width="12" height="7" viewBox="0 0 12 7" xmlns="http://www.w3.org/2000/svg"><path d="M5.998 6.244a.99.99 0 0 1-.703-.292L1.048 1.705A1.003 1.003 0 0 1 1.05.293.996.996 0 0 1 2.462.29L6 3.83 9.538.29a1.003 1.003 0 0 1 1.412.003.997.997 0 0 1 .002 1.412L6.705 5.952a.992.992 0 0 1-.702.29z" fill="#CCC8C7"></path></svg></span></a></h1><h2 class="font_9d927 grey_bbe43 small_231df normal_d2e66 headerPostTagline_98494 lineHeight_042f1 underline_57d3c">Cap table and equity management for Indian startups</h2></div></div></div><div class="container_b8d62"><div class="main_ec430"><section class="container_88f8e large_bbe28 descriptionWrap_d0ff9"><div class="content_2d8bd white_09016 padding_0a25b"><section><div class="canvas_c6d5f" style="height:380px"><ol><li style="height:380px"><a href="https://ph-files.imgix.net/ec904bc2-0c79-4615-b288-7d85d0c8c8b7.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><span class="lazyload-wrapper"><div style="height:380px" class="lazyload-placeholder"></div></span></a></li><li style="height:380px"><a href="https://ph-files.imgix.net/950506f5-231c-413a-ae82-3db85adae791.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><span class="lazyload-wrapper"><div style="height:380px" class="lazyload-placeholder"></div></span></a></li><li style="height:380px"><a href="https://ph-files.imgix.net/c16f0bd6-f7e7-4a35-8845-43d032bfb5fb.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><span class="lazyload-wrapper"><div style="height:380px" class="lazyload-placeholder"></div></span></a></li><li style="height:380px"><a href="https://ph-files.imgix.net/e9b76da2-d2e6-4f41-acb4-da6240632973.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><span class="lazyload-wrapper"><div style="height:380px" class="lazyload-placeholder"></div></span></a></li><li style="height:380px"><a href="https://ph-files.imgix.net/44c08c60-984a-4434-a972-ce5c1a0897e3.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><span class="lazyload-wrapper"><div style="height:380px" class="lazyload-placeholder"></div></span></a></li></ol></div><div class="thumbnails_204ac"><div class="thumbnail_e114f"><span class="lazyload-wrapper"><div style="height:40px" class="lazyload-placeholder"></div></span></div><div class="thumbnail_e114f"><span class="lazyload-wrapper"><div style="height:40px" class="lazyload-placeholder"></div></span></div><div class="thumbnail_e114f"><span class="lazyload-wrapper"><div style="height:40px" class="lazyload-placeholder"></div></span></div><div class="thumbnail_e114f"><span class="lazyload-wrapper"><div style="height:40px" class="lazyload-placeholder"></div></span></div><div class="thumbnail_e114f"><span class="lazyload-wrapper"><div style="height:40px" class="lazyload-placeholder"></div></span></div></div></section><div class="font_9d927 black_476ed small_231df normal_d2e66 withTopBorder_b6161 container_990d6 lineHeight_042f1 underline_57d3c"><div class="description_10eff"><div class="font_9d927 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c"><div>Solving equity management for Indian startups. Administer employee stock option plans and cap tables on EquityList. </div></div></div></div><div class="social_d9877"><div><button class="button_30e5c mediumSize_c215f simpleVariant_8a863 twitterShare_9c4fc twitterButton_f5d75 button_ae058 simple_616fd rightMargin_a0924" data-test="post-page-tweet-button"><span class="font_9d927 xSmall_1a46e semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4"><span class="buttonIcon_743d1"><svg width="16" height="13" viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg"><path d="M15.999 1.537a6.57 6.57 0 0 1-1.885.517A3.296 3.296 0 0 0 15.557.238a6.576 6.576 0 0 1-2.084.796A3.282 3.282 0 0 0 7.88 4.027 9.32 9.32 0 0 1 1.112.599 3.28 3.28 0 0 0 2.13 4.98a3.27 3.27 0 0 1-1.487-.41v.042a3.284 3.284 0 0 0 2.633 3.217 3.29 3.29 0 0 1-1.483.056 3.286 3.286 0 0 0 3.067 2.28A6.587 6.587 0 0 1 0 11.523a9.29 9.29 0 0 0 5.032 1.475c6.038 0 9.34-5.001 9.34-9.338 0-.143-.004-.284-.01-.425a6.673 6.673 0 0 0 1.637-1.698H16z"></path></svg></span><span class="buttonName_031ce">Tweet</span></span></button><button class="button_30e5c mediumSize_c215f simpleVariant_8a863 facebookShare_11e4d facebookButton_74ca3 button_ae058 simple_616fd rightMargin_a0924"><span class="font_9d927 xSmall_1a46e semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4"><span class="buttonIcon_743d1"><svg width="8" height="13" viewBox="0 0 8 14" xmlns="http://www.w3.org/2000/svg"><path d="M7.2 2.323H5.923c-1.046 0-1.278.464-1.278 1.16V5.11h2.44l-.35 2.438h-2.09v6.387H2.09V7.548H0V5.11h2.09V3.252C2.09 1.162 3.368 0 5.342 0c.93 0 1.742.116 1.858.116v2.207z" fill="#FFF" fill-rule="evenodd"></path></svg></span><span class="buttonName_031ce">Share</span></span></button><a class="button_30e5c mediumSize_c215f simpleVariant_8a863 button_57f13 rightMargin_a0924" href="/posts/equitylist/embed"><span class="font_9d927 xSmall_1a46e semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4"><span><svg width="19" height="13" viewBox="0 0 19 13" xmlns="http://www.w3.org/2000/svg"><path d="M13.8 3.904V2l5 3.691v1.455l-5 3.702V8.934l3.493-2.325.496-.166v-.058l-.496-.196L13.8 3.904zM7.917 12.44H6.4l5.492-12H13.4l-5.483 12zM2.475 6.238l-.531.176v.059l.531.185 3.494 2.227v1.963l-5.1-3.702V5.691L5.969 2v1.963L2.475 6.238z" fill-rule="evenodd"></path></svg></span>Embed</span></a><button class="button_30e5c mediumSize_c215f simpleVariant_8a863 rightMargin_a0924" data-test="collect-button" title="Add to collection"><span class="font_9d927 xSmall_1a46e semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4"><span><svg width="13" height="10" viewBox="0 0 13 10" xmlns="http://www.w3.org/2000/svg"><path d="M9 6H6v1h3v3h1V7h3V6h-3V3H9v3zM0 0h8v1H0V0zm0 3h8v1H0V3zm0 3h5v1H0V6z" fill="#FFF" fill-rule="evenodd"></path></svg></span></span></button></div><span class="font_9d927 grey_bbe43 xSmall_1a46e normal_d2e66 timestamp_38f9d lineHeight_042f1 underline_57d3c uppercase_a49b4">Featured <time dateTime="2020-06-24T02:10:19-07:00" title="Wednesday, June 24th 2020, 2:10:19 AM">an hour ago</time></span></div></div></section><div class="container_88f8e large_bbe28"><div class="header_fb2c3"><span class="font_9d927 grey_bbe43 xSmall_1a46e semiBold_e201b lineHeight_042f1 underline_57d3c uppercase_a49b4">Discussion</span></div><div class="content_2d8bd white_09016 padding_0a25b"><div class="container_3102a"><div class="reviewContainer_48ace"><div class="actions_d65ee"><span class="font_9d927 small_231df semiBold_e201b lineHeight_042f1 underline_57d3c">Would you recommend this product?</span><button class="button_30e5c smallSize_5216f simpleVariant_8a863 positive_faa82" data-test="positive-sentiment-button"><span class="font_9d927 xSmall_1a46e semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4"><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="#66BE00"><path d="M11 20.975c-5.5 0-9.975-4.475-9.975-9.975S5.5 1.025 11 1.025 20.975 5.5 20.975 11 16.5 20.975 11 20.975zM10.999 1.52c-5.227 0-9.48 4.252-9.48 9.48 0 5.228 4.253 9.48 9.48 9.48s9.48-4.252 9.48-9.48c0-5.228-4.253-9.48-9.48-9.48z" stroke="#7CBC00"></path><path d="M11.054 15.43a6.555 6.555 0 0 1-4.42-1.727.477.477 0 0 1 .648-.698 5.589 5.589 0 0 0 3.772 1.47 5.595 5.595 0 0 0 3.674-1.386.482.482 0 0 1 .673.04.482.482 0 0 1-.04.673 6.467 6.467 0 0 1-4.307 1.629zm5.585-5.682c.099.064.232-.01.232-.13v-.004a1.288 1.288 0 0 0-2.574 0v.005c0 .119.134.188.233.129a1.995 1.995 0 0 1 1.05-.298 1.92 1.92 0 0 1 1.059.298zm-9.174 0c.1.064.233-.01.233-.13v-.004a1.288 1.288 0 0 0-2.574 0v.005c0 .119.133.188.232.129a1.995 1.995 0 0 1 1.05-.298 1.93 1.93 0 0 1 1.06.298z"></path></g></svg>Yes</span></button><button class="button_30e5c smallSize_5216f simpleVariant_8a863 negative_8ed4d" data-test="negative-sentiment-button"><span class="font_9d927 xSmall_1a46e semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4"><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="#F95353"><path d="M11 20.975c-5.5 0-9.975-4.475-9.975-9.975S5.5 1.025 11 1.025 20.975 5.5 20.975 11 16.5 20.975 11 20.975zM11 1.52c-5.228 0-9.48 4.252-9.48 9.48 0 5.228 4.252 9.48 9.48 9.48 5.228 0 9.48-4.252 9.48-9.48 0-5.228-4.252-9.48-9.48-9.48z" stroke="#F95353"></path><path d="M4.317 9.97a.339.339 0 0 1-.164-.044.32.32 0 0 1-.108-.436c.534-.9 1.505-1.5 2.435-1.48a.319.319 0 0 1 .312.322.318.318 0 0 1-.317.312h-.03c-.697 0-1.44.465-1.85 1.168a.335.335 0 0 1-.278.158zm13.366 0a.315.315 0 0 1-.272-.153c-.416-.703-1.159-1.168-1.857-1.168h-.03a.315.315 0 0 1-.316-.312.316.316 0 0 1 .312-.322c.916-.02 1.9.58 2.435 1.48.09.149.04.347-.113.436a.341.341 0 0 1-.159.04zm-3.099 1.565a.093.093 0 0 0-.134.099c.12.584.694 1.03 1.387 1.03.698 0 1.272-.446 1.39-1.03.016-.075-.064-.139-.133-.1a2.55 2.55 0 0 1-1.257.322 2.585 2.585 0 0 1-1.253-.321zm-9.678 0c-.07-.035-.149.024-.134.099.114.584.693 1.03 1.391 1.03.698 0 1.273-.446 1.387-1.03.014-.075-.065-.139-.134-.1a2.55 2.55 0 0 1-1.258.322 2.6 2.6 0 0 1-1.252-.321zm9.5 5.064c.297.05.5-.297.302-.525-.861-1-2.203-1.638-3.708-1.638-1.505 0-2.847.643-3.708 1.638-.198.228.005.575.302.525A21.819 21.819 0 0 1 11 16.342c1.228.005 2.381.094 3.406.257z"></path></g></svg>No</span></button></div><span class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c">No reviews yet</span></div></div><div><div class="emptyPlaceholder_5757d"><div class="font_9d927 xxLarge_a94f4 bold_f69ef lineHeight_042f1 underline_57d3c">💬</div><span class="font_9d927 medium_51d18 semiBold_e201b lineHeight_042f1 underline_57d3c">Be the first to comment</span></div></div><form class="form_5637a commentFormBottom_48827" data-test="comment-form"><div class="userImage_b8f84"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div><div class="container_41709"><div class="container_bda73"><label class="field_ba3ff field_d4a30"><div class="rta  "><textarea name="body" rows="1" placeholder="What do you think of this product?" data-test="new-comment-body" title="Write a comment" class="rta__textarea "></textarea></div></label></div></div><button class="button_30e5c mediumSize_c215f orangeSolidColor_1132c solidVariant_0ef4d" type="submit"><span class="font_9d927 xSmall_1a46e semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4">Send</span></button></form></div></div></div><aside class="aside_98aab"><div class="voteButtonAside_1094f"><button class="button_30e5c bigSize_8949a orangeSolidColor_1132c solidVariant_0ef4d bigButton_645b3 voteButton_c4e30" data-test="vote-button"><span class="font_9d927 small_231df semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4"><div class="icon_f5f81 orange_768d8"></div><span> </span>UPVOTE<span class="bigButtonCount_10448">9</span></span></button><div><div class="voters_5df25 noBorder_dc2d0 base_cad3d"><div class="userImage_b8f84"><span class="lazyload-wrapper"><div style="height:32px" class="lazyload-placeholder"></div></span></div><div class="userImage_b8f84"><span class="lazyload-wrapper"><div style="height:32px" class="lazyload-placeholder"></div></span></div><div class="userImage_b8f84"><span class="lazyload-wrapper"><div style="height:32px" class="lazyload-placeholder"></div></span></div></div></div></div><div><a class="link_9bebc" title="equitylist.co" target="_blank" rel="noopener" href="/r/e8b02fad199728"><span class="icon_a4b3e"><svg width="58" height="58" viewBox="0 0 58 58" xmlns="http://www.w3.org/2000/svg"><path d="M29 13c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16a16 16 0 0 0-16-16zm.676 19.027l-9.611 6.839a.662.662 0 0 1-.87-.062.674.674 0 0 1-.062-.877l6.83-9.641a.665.665 0 0 1 .492-.282.65.65 0 0 1 .532.188l2.822 2.843a.673.673 0 0 1-.093 1.019l-.04-.027zm8.133-12.022l-6.006 8.728a.636.636 0 0 1-.47.267.636.636 0 0 1-.446-.19l-2.697-2.698a.636.636 0 0 1 .089-.98l8.703-6.005a.636.636 0 0 1 .89.89l-.063-.012z" fill="#999"></path></svg></span><div class="side_c0705"><div class="font_9d927 black_476ed small_231df semiBold_e201b name_a05ce lineHeight_042f1 underline_57d3c">Website</div><span class="font_9d927 grey_bbe43 small_231df normal_d2e66 description_4c630 lineHeight_042f1 underline_57d3c" title="equitylist.co">equitylist.co</span></div><span><svg width="50" height="58" viewBox="0 0 50 58" xmlns="http://www.w3.org/2000/svg"><path d="M27.74 29.104l-7.279 8.116a1.128 1.128 0 0 0 0 1.475.87.87 0 0 0 1.325 0l7.94-8.854a1.128 1.128 0 0 0 0-1.474L21.6 19.306a.87.87 0 0 0-1.324-.001 1.128 1.128 0 0 0-.001 1.475l7.466 8.324z" fill="#999"></path></svg></span></a></div><div class="container_88f8e large_bbe28 container_391f7"><div class="content_2d8bd white_09016 padding_0a25b"><div class="font_9d927 grey_bbe43 xSmall_1a46e normal_d2e66 hunter_ae4e4 lineHeight_042f1 underline_57d3c uppercase_a49b4">Hunter</div><div class="makersContainer_c110b"><a class="card_db523" href="/@kevin"><div class="userImage_b8f84"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div><div class="content_17da1"><div class="font_9d927 small_231df semiBold_e201b title_2bd7a lineHeight_042f1 underline_57d3c">Kevin William David</div><span class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c ellipsis_82856">Community @AngelList. No 1 Hunter on PH🥇</span></div></a></div><div class="font_9d927 grey_bbe43 xSmall_1a46e normal_d2e66 makers_bdc67 lineHeight_042f1 underline_57d3c uppercase_a49b4">3 Makers</div><div class="makersContainer_c110b"><a class="card_db523" href="/@sahiltalwar24"><div class="userImage_b8f84"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div><div class="content_17da1"><div class="font_9d927 small_231df semiBold_e201b title_2bd7a lineHeight_042f1 underline_57d3c">Sahil Talwar</div><span class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c ellipsis_82856">Gets paid to talk!</span></div></a><a class="card_db523" href="/@midhundandamudi"><div class="userImage_b8f84"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div><div class="content_17da1"><div class="font_9d927 small_231df semiBold_e201b title_2bd7a lineHeight_042f1 underline_57d3c">Midhun Dandamudi</div><span class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c ellipsis_82856">Product @ AngelList India, EquityList</span></div></a><a class="card_db523" href="/@sumukhsridhara"><div class="userImage_b8f84"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div><div class="content_17da1"><div class="font_9d927 small_231df semiBold_e201b title_2bd7a lineHeight_042f1 underline_57d3c">Sumukh Sridhara</div><span class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c ellipsis_82856">AngelList</span></div></a></div></div></div><div><a class="link_9a9ca" target="_blank" href="https://basecamp.com/?utm_source=producthunt"><div class="container_88f8e large_bbe28 itemContainer_19259"><div class="content_2d8bd white_09016 item_b5aa6 padding_0a25b"><span class="lazyload-wrapper"><div style="height:60px" class="lazyload-placeholder"></div></span><div class="content_2a082"><div class="font_9d927 small_231df semiBold_e201b lineHeight_042f1 underline_57d3c">Basecamp<a class="promotedBadgeLink_db0d1" href="/advertising?utm_content=hp_ec"><span class="font_9d927 blue_29c73 xSmall_1a46e promotedBadge_e8d1c lineHeight_042f1 underline_57d3c">Promoted<svg width="17" height="17" viewBox="0 0 17 17" xmlns="http://www.w3.org/2000/svg"><path d="M8.362 0C3.751 0 0 3.75 0 8.362c0 4.61 3.75 8.362 8.362 8.362 4.61 0 8.362-3.752 8.362-8.362C16.724 3.751 12.972 0 8.362 0zm1.02 12.967c0 .238-.103.454-.305.641-.2.185-.467.279-.795.279-.337 0-.615-.093-.826-.277-.215-.187-.325-.404-.325-.643v-.41c0-.24.11-.456.325-.644.21-.183.489-.276.826-.276.328 0 .595.094.795.279.202.187.305.403.305.64v.411zm2.265-6.158a2.502 2.502 0 0 1-.502.678 4.335 4.335 0 0 1-.642.5 5.83 5.83 0 0 0-.611.448 2.3 2.3 0 0 0-.457.513c-.114.178-.172.4-.172.661v.258c0 .172-.084.351-.25.535a.915.915 0 0 1-.667.296l-.056.001c-.279 0-.505-.08-.674-.237-.18-.169-.272-.359-.272-.564 0-.48.067-.888.198-1.215a3.24 3.24 0 0 1 .482-.836c.188-.23.4-.431.63-.599.22-.158.422-.316.603-.466.174-.145.325-.3.446-.46a.875.875 0 0 0 .166-.547c0-.363-.098-.622-.301-.794-.206-.174-.49-.262-.846-.262-.237 0-.44.014-.604.044a1.417 1.417 0 0 0-.805.409 3.658 3.658 0 0 0-.369.442 1.02 1.02 0 0 1-.503.36c-.225.082-.475.06-.736-.064-.234-.117-.378-.27-.426-.455a1.048 1.048 0 0 1-.001-.53c.033-.154.125-.343.282-.576a2.82 2.82 0 0 1 .65-.659c.277-.21.628-.392 1.042-.542.417-.15.917-.227 1.485-.227.56 0 1.046.085 1.444.253.4.168.727.393.97.668a2.6 2.6 0 0 1 .534.94c.11.344.165.704.165 1.07 0 .37-.068.693-.203.957z" fill="#DDDAD9" fill-rule="evenodd"></path></svg></span></a></div><span class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c">The all-in-one toolkit for working remotely</span><div class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c" margin="0"></div><div class="ctaContainer_6d5e3"><button class="button_30e5c smallSize_5216f simpleVariant_8a863 cta_14f55"><span class="font_9d927 xSmall_1a46e semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4">LEARN MORE</span></button></div></div></div></div></a></div><section class="container_0c954"><div class="title_d35e2"><span class="font_9d927 grey_bbe43 xSmall_1a46e semiBold_e201b lineHeight_042f1 underline_57d3c uppercase_a49b4">Related Products</span></div><div class="items_591c4"><a href="/posts/equityzen" class="link_ff452" title="EquityZen" data-test="related-post"><div class="group_aeef2"><div class="side_b7c8c"><div class="thumbnail_ff713"><div class="font_9d927 lineHeight_042f1 underline_57d3c"><div class="thumbnail_f9ee1" data-test="post-thumbnail"><span class="lazyload-wrapper"><div style="height:60px" class="lazyload-placeholder"></div></span></div></div></div></div><div class="content_bf25a"><h2 class="font_9d927 small_231df semiBold_e201b format_fa374 lineHeight_042f1 underline_57d3c">EquityZen</h2><div class="font_9d927 grey_bbe43 small_231df normal_d2e66 tagline_08d2f lineHeight_042f1 underline_57d3c">Got private stock? Unlock your net worth and get liquid.</div><div class="promoted_4f294"></div></div></div></a><a href="/posts/captable" class="link_ff452" title="Captable" data-test="related-post"><div class="group_aeef2"><div class="side_b7c8c"><div class="thumbnail_ff713"><div class="font_9d927 lineHeight_042f1 underline_57d3c"><div class="thumbnail_f9ee1" data-test="post-thumbnail"><span class="lazyload-wrapper"><div style="height:60px" class="lazyload-placeholder"></div></span></div></div></div></div><div class="content_bf25a"><h2 class="font_9d927 small_231df semiBold_e201b format_fa374 lineHeight_042f1 underline_57d3c">Captable</h2><div class="font_9d927 grey_bbe43 small_231df normal_d2e66 tagline_08d2f lineHeight_042f1 underline_57d3c">Build and share your cap table securely in the cloud</div><div class="promoted_4f294"></div></div></div></a><a href="/posts/eshares-for-founders" class="link_ff452" title="eShares for Founders" data-test="related-post"><div class="group_aeef2"><div class="side_b7c8c"><div class="thumbnail_ff713"><div class="font_9d927 lineHeight_042f1 underline_57d3c"><div class="thumbnail_f9ee1" data-test="post-thumbnail"><span class="lazyload-wrapper"><div style="height:60px" class="lazyload-placeholder"></div></span></div></div></div></div><div class="content_bf25a"><h2 class="font_9d927 small_231df semiBold_e201b format_fa374 lineHeight_042f1 underline_57d3c">eShares for Founders</h2><div class="font_9d927 grey_bbe43 small_231df normal_d2e66 tagline_08d2f lineHeight_042f1 underline_57d3c">Start your company right with a clean cap table.</div><div class="promoted_4f294"></div></div></div></a><a href="/posts/carta" class="link_ff452" title="Carta" data-test="related-post"><div class="group_aeef2"><div class="side_b7c8c"><div class="thumbnail_ff713"><div class="font_9d927 lineHeight_042f1 underline_57d3c"><div class="thumbnail_f9ee1" data-test="post-thumbnail"><span class="lazyload-wrapper"><div style="height:60px" class="lazyload-placeholder"></div></span></div></div></div></div><div class="content_bf25a"><h2 class="font_9d927 small_231df semiBold_e201b format_fa374 lineHeight_042f1 underline_57d3c">Carta</h2><div class="font_9d927 grey_bbe43 small_231df normal_d2e66 tagline_08d2f lineHeight_042f1 underline_57d3c">Cap table management software and 409A valuations</div><div class="promoted_4f294"></div></div></div></a><a href="/posts/waccal-investor-relations" class="link_ff452" title="Waccal Investor Relations" data-test="related-post"><div class="group_aeef2"><div class="side_b7c8c"><div class="thumbnail_ff713"><div class="font_9d927 lineHeight_042f1 underline_57d3c"><div class="thumbnail_f9ee1" data-test="post-thumbnail"><span class="lazyload-wrapper"><div style="height:60px" class="lazyload-placeholder"></div></span></div></div></div></div><div class="content_bf25a"><h2 class="font_9d927 small_231df semiBold_e201b format_fa374 lineHeight_042f1 underline_57d3c">Waccal Investor Relations</h2><div class="font_9d927 grey_bbe43 small_231df normal_d2e66 tagline_08d2f lineHeight_042f1 underline_57d3c">Investor Relations, financials &amp; cap table for startups</div><div class="promoted_4f294"></div></div></div></a><a href="/posts/captable-io" class="link_ff452" title="CapTable.IO" data-test="related-post"><div class="group_aeef2"><div class="side_b7c8c"><div class="thumbnail_ff713"><div class="font_9d927 lineHeight_042f1 underline_57d3c"><div class="thumbnail_f9ee1" data-test="post-thumbnail"><span class="lazyload-wrapper"><div style="height:60px" class="lazyload-placeholder"></div></span></div></div></div></div><div class="content_bf25a"><h2 class="font_9d927 small_231df semiBold_e201b format_fa374 lineHeight_042f1 underline_57d3c">CapTable.IO</h2><div class="font_9d927 grey_bbe43 small_231df normal_d2e66 tagline_08d2f lineHeight_042f1 underline_57d3c">Painless, paperless cap tables. </div><div class="promoted_4f294"></div></div></div></a><hr class="separator_ecef6"/><a class="font_9d927 grey_bbe43 xSmall_1a46e semiBold_e201b lineHeight_042f1 underline_57d3c uppercase_a49b4" variant="subtle" href="/alternatives/equitylist">EquityList<!-- --> alternatives →</a></div></section></aside></div></main></div></div><div id="root-portal"></div><script nonce="e24bf774-79bd-44a3-b62c-a008741ed9bc">window.initialState = {"context":{"abilities":{"features":{"ph_stories":false,"ph_multiple_promoted_products":false,"ph_golden_kitty_landing_page":false,"ph_golden_kitty_voting_flow":false,"ph_avatar_upload":true,"ph_super_peers":false},"onboardings":{"chat":false,"maker":false,"user_signup":false,"maker_profile_settings":false},"isAdmin":false},"deviceType":"desktop","impersonated":false,"isLoaded":true},"cookies":{"visitor_id":"9874c2c9-9c6b-4ba3-9113-18660cf380c6","path":"/","expires":"Sun, 18 Oct 2020 04:14:00 GMT","track_code":"ede56fe6c2","csrf_token":"Rj2R8Xm0d42qjR5157rRCRTPLT7tP79KIctvDYuzJwOK7BPnW5oExb2zzl1yuL96rlUYn6/yTrSAqa/Csvw28w==","_producthunt_session_production":"UXZKMVByMVNsaGZJMVQ1SGNuNFlObEN4d1BadXVHaVJpNUd3aUVLRmxDenFhMGs5dWZvUlpzRmlRdzJuY3E3bnlEamlXTVdNSTZvSThRcVJsNFdWSG1BZndhdXl6M250U01LOTFZcHoxclp6cFQ2aXRWTkFaNFlDSVpsLzAwM3VKYXo4YVg5ZGpyd3dUV3QzWm03OFJ3PT0tLTd0UUh5YjkxMGk2czBncUZzaTl1MXc9PQ==--cfce0af2e2b8ec6b1aa7a076edb11b04e688c9f3","domain":".producthunt.com"},"currentUser":{"is_logged_in":false,"analytics_identify_json":{},"collected_posts":[],"email":null,"followed_users":[],"headline":null,"avatar":null,"id":null,"name":null,"post_upvote_streak":null,"role":null,"trashed":false,"twitter_write_permission":false,"username":null},"found":{"match":{"location":{"action":"POP","pathname":"/posts/equitylist","search":"","hash":"","query":{}},"routeIndices":[0,127],"routeParams":[{},{"slug":"equitylist"}],"params":{"slug":"equitylist"}},"resolvedMatch":{"location":{"action":"POP","pathname":"/posts/equitylist","search":"","hash":"","query":{}},"routeIndices":[0,127],"routeParams":[{},{"slug":"equitylist"}],"params":{"slug":"equitylist"}}},"modal":[],"notice":null,"popover":{"content":null,"target":null},"seed":48395497};</script><script nonce="e24bf774-79bd-44a3-b62c-a008741ed9bc">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</script><script src="https://assets.producthunt.com/assets/main-0d3d9d907e8e0394a3f6.js"></script><link rel="stylesheet" media="all" href="https://assets.producthunt.com/assets/main-0d3d9d907e8e0394a3f6.css"/></body></html>