<!DOCTYPE html><html lang="en"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="Content-Language" content="en"/><meta name="theme-color" content="#21293C"/><script src="/cdn-cgi/apps/head/rf_aHEm7YUL4SP9DuLocdP0kRH0.js"></script><link rel="shortcut icon" href="https://ph-static.imgix.net/ph-favicon.ico?auto=format&amp;auto=compress"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/likjafohlgffamccflcidmedfongmkee"/><link rel="apple-touch-icon-precomposed" href="https://ph-static.imgix.net/ph-ios-icon.png?auto=format&amp;auto=compress"/><link rel="alternate" type="application/atom+xml" title="Product Hunt - All newest Products" href="https://www.producthunt.com/feed"/><link rel="manifest" href="/manifest.json"/><link rel="search" type="application/opensearchdescription+xml" title="ProductHunt" href="/osd.xml"/><meta charSet="utf-8"/><title> Paper Website - Start a tiny website from your notebook | Product Hunt</title><link rel="canonical" href="https://www.producthunt.com/posts/paper-website"/><meta name="description" content="Paper Website lets you start a website from a paper notebook. It&#x27;s the easiest no-tech way to start a website. 📖 Start a tiny website from your notebook ✍️ Write your website/blog using pen &amp; paper 🤳 Take a photo of your page to turn it into a live website"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"/><meta property="fb:app_id" content="1467820943460899"/><meta property="author" content="Ben Stokes (Tiny Projects💡)"/><link rel="author" href="https://www.producthunt.com/@tinyprojects"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@producthunt"/><meta name="twitter:title" content=" Paper Website - Start a tiny website from your notebook | Product Hunt"/><meta name="twitter:description" content="Paper Website lets you start a website from a paper notebook. It&#x27;s the easiest no-tech way to start a website. 📖 Start a tiny website from your notebook ✍️ Write your website/blog using pen &amp; paper 🤳 Take a photo of your page to turn it into a live website"/><meta name="twitter:image" content="https://ph-files.imgix.net/7387e1af-1ecf-4a75-9fd8-833723b1e5f5.png?auto=format&amp;fit=crop&amp;frame=1&amp;h=512&amp;w=1024"/><meta name="twitter:creator" content="@tinyprojects"/><meta property="og:site_name" content="Product Hunt"/><meta property="og:title" content=" Paper Website - Start a tiny website from your notebook | Product Hunt"/><meta property="og:type" content="product"/><meta property="og:image" content="https://ph-files.imgix.net/7387e1af-1ecf-4a75-9fd8-833723b1e5f5.png?auto=format&amp;fit=crop&amp;frame=1&amp;h=512&amp;w=1024"/><meta property="og:description" content="Paper Website lets you start a website from a paper notebook. It&#x27;s the easiest no-tech way to start a website. 📖 Start a tiny website from your notebook ✍️ Write your website/blog using pen &amp; paper 🤳 Take a photo of your page to turn it into a live website"/><meta property="og:locale" content="en_US"/><meta property="og:url" content="https://www.producthunt.com/posts/paper-website"/><script type="application/ld+json">[{"@context":"http://schema.org","@type":"WebApplication","name":"Paper Website","description":"Paper Website lets you start a website from a paper notebook. It's the easiest no-tech way to start a website. 📖 Start a tiny website from your notebook ✍️ Write your website/blog using pen & paper 🤳 Take a photo of your page to turn it into a live website","datePublished":"2021-11-16T11:26:01.033-08:00","dateModified":"2021-11-17T01:33:56.549-08:00","image":"https://ph-files.imgix.net/4b11180d-f696-4322-ad35-6e70bee76e1f.gif?auto=format","screenshot":["https://ph-files.imgix.net/7387e1af-1ecf-4a75-9fd8-833723b1e5f5.png?auto=format&fit=crop","https://ph-files.imgix.net/24cc25aa-acd4-47f9-addd-10ec30fedc75.png?auto=format&fit=crop","https://ph-files.imgix.net/89cba2b6-91f1-4e94-875b-b2f286affef1.png?auto=format&fit=crop","https://ph-files.imgix.net/a0340459-ba17-46c1-a51d-6c432b12dc12.png?auto=format&fit=crop","https://ph-files.imgix.net/45b93041-07f5-4387-a03b-635cafd9b00a.png?auto=format&fit=crop","https://ph-files.imgix.net/a1377086-2ed2-4374-9961-3b94d2e336bb.png?auto=format&fit=crop","https://ph-files.imgix.net/6a83c1ce-6a94-4fa4-b068-6994a93e1b02.png?auto=format&fit=crop","https://ph-files.imgix.net/805d7d24-6022-47d2-b6eb-329f8fd18856.png?auto=format&fit=crop","https://ph-files.imgix.net/de8c0613-041d-41f8-8b7c-332602b9aa1c.png?auto=format&fit=crop","https://ph-files.imgix.net/5df906f0-8bb6-4042-a71c-6aca3199fc5d.png?auto=format&fit=crop"],"aggregateRating":{"@type":"AggregateRating","ratingCount":2,"ratingValue":5,"worstRating":0,"bestRating":5},"offers":{"@type":"Offer","price":0,"priceCurrency":"USD"},"applicationCategory":"No-Code","author":[{"@type":"Person","name":"Ben Stokes (Tiny Projects💡)","image":"https://ph-avatars.imgix.net/2578411/80fb9a21-42de-4856-9e14-e49006052801?auto=format&fit=crop&crop=faces&w=100&h=100","url":"https://www.producthunt.com/@tinyprojects"}]},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.producthunt.com/"},{"@type":"ListItem","position":2,"name":"Paper Website","item":"https://www.producthunt.com/posts/paper-website"}]}]</script><meta name="next-head-count" content="22"/><link rel="preload" href="/_next/static/css/5f9a7cb8526b0c35e1e7.css" as="style"/><link rel="stylesheet" href="/_next/static/css/5f9a7cb8526b0c35e1e7.css" data-n-g=""/><link rel="preload" href="/_next/static/css/49032bab85e64ee099c6.css" as="style"/><link rel="stylesheet" href="/_next/static/css/49032bab85e64ee099c6.css" data-n-p=""/><link rel="preload" href="/_next/static/css/8baa81516f612f5fc7fb.css" as="style"/><link rel="stylesheet" href="/_next/static/css/8baa81516f612f5fc7fb.css" data-n-p=""/><link rel="preload" href="/_next/static/css/0bc9a0ca6f311b96348f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/0bc9a0ca6f311b96348f.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-cfd650d052161285257b.js" defer=""></script><script src="/_next/static/chunks/framework-7003eb6c3142e69afe58.js" defer=""></script><script src="/_next/static/chunks/main-934d5b21e59dd7f77e90.js" defer=""></script><script src="/_next/static/chunks/pages/_app-9485e0ccd40556315400.js" defer=""></script><script src="/_next/static/chunks/4019-a1a11c53209740f2ee69.js" defer=""></script><script src="/_next/static/chunks/2468-62598ceaf9ae9083e6bb.js" defer=""></script><script src="/_next/static/chunks/3914-ffc33adee9cf013da81b.js" defer=""></script><script src="/_next/static/chunks/9653-1295d91140f7d050fbe5.js" defer=""></script><script src="/_next/static/chunks/1054-00b8d491ce19b852a061.js" defer=""></script><script src="/_next/static/chunks/976-6c8c1795ab0f50d2143b.js" defer=""></script><script src="/_next/static/chunks/3223-7a1eb52a70fc4b532fda.js" defer=""></script><script src="/_next/static/chunks/5575-8a299ffeca4880b28051.js" defer=""></script><script src="/_next/static/chunks/2663-cb1d135239eeecd88502.js" defer=""></script><script src="/_next/static/chunks/2838-579ef31a023c2635f162.js" defer=""></script><script src="/_next/static/chunks/4965-baee1af5fef2e766522d.js" defer=""></script><script src="/_next/static/chunks/1196-fe7fc72458b6a6cbed21.js" defer=""></script><script src="/_next/static/chunks/4231-8f56d965cd74edc5517c.js" defer=""></script><script src="/_next/static/chunks/766-1ec09a37a150e8f990d7.js" defer=""></script><script src="/_next/static/chunks/3421-f2a8fd300416d03c6e63.js" defer=""></script><script src="/_next/static/chunks/9110-6c6a8db0fd5e60221c78.js" defer=""></script><script src="/_next/static/chunks/9195-60c47d1d1157721a35e2.js" defer=""></script><script src="/_next/static/chunks/6829-fb512d9a4e66b3320735.js" defer=""></script><script src="/_next/static/chunks/pages/posts/%5Bslug%5D-60db98487a2509877ace.js" defer=""></script><script src="/_next/static/zZtzO1x23tPxheb9HzOiH/_buildManifest.js" defer=""></script><script src="/_next/static/zZtzO1x23tPxheb9HzOiH/_ssgManifest.js" defer=""></script></head><script>
  !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var key=analytics.methods[e];analytics[key]=analytics.factory(key)}analytics.load=function(e){var t=document.createElement("script");t.type="text/javascript";t.async=!0;t.src="https://segment-cdn.producthunt.com/";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);analytics._loadOptions=e};analytics._writeKey="dtyjquswuq";analytics.SNIPPET_VERSION="4.13.2";
  analytics.load();
  }}();
</script><body><div id="__next"><div class="styles_header__2LI5z style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-5__RKRwH undefined style_flex-row-gap-widescreen-8__YpA9p style_py-5__P_IRO style_px-mobile-5__3fObn style_px-desktop-5__32TFg style_px-widescreen-8__3-x5p style_px-tablet-5__2q_nV style_align-center__1nXx0 style_bg-white__1Kf0r style_bg-d-dm-bg__3dZU1"><a href="/"><svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M40 20c0 11.046-8.954 20-20 20S0 31.046 0 20 8.954 0 20 0s20 8.954 20 20" fill="#DA552F"></path><path d="M22.667 20H17v-6h5.667a3 3 0 010 6m0-10H13v20h4v-6h5.667a7 7 0 100-14" fill="#FFF"></path></g></svg></a><div class="styles_container__2ECiT"><form class="styles_form__fXh1e" method="GET" action="/search"><label class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="styles_searchIcon__1g65n"><path d="M7 14c-3.86 0-7-3.14-7-7s3.14-7 7-7 7 3.14 7 7-3.14 7-7 7zM7 2C4.243 2 2 4.243 2 7s2.243 5 5 5 5-2.243 5-5-2.243-5-5-5zm8.707 12.293L13.314 11.9a8.019 8.019 0 01-1.414 1.414l2.393 2.393a.997.997 0 001.414 0 .999.999 0 000-1.414z" fill="#4B587C" opacity="0.5"></path></svg><input autoComplete="off" class="styles_input__1J4M7" data-test="search-input" name="q" placeholder="Search Product Hunt" title="Search" value=""/></label></form></div><div class="styles_hideOnSearch__3gL6L style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-5__RKRwH undefined style_flex-row-gap-widescreen-8__YpA9p style_flex-1__2AIs9"><div class="styles_navLink__veHL-"><a class="style_color-light-gray__3YboO style_color-d-dm-light-gray__2n7y6 style_fontSize-16__2dmEs style_fontWeight-400__2k6nc" href="/">Products</a><div class="styles_dropdown__2dNzj styles_left__Hmxr3"><div class="style_bg-white__1Kf0r style_bg-d-dm-bg__3dZU1 styles_shadow__DK-q5"><a href="/topics?ref=header_nav"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-3__1xZeU style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM"><div class="lazyload-wrapper"></div><div class="styles_submenuHover__hm99- style_flex__3fKcB style_direction-column__PmUoJ style_flex-1__2AIs9"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Topics</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">Browse products through topics</div></div></div></a><a href="/upcoming?ref=header_nav"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-3__1xZeU style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM"><div class="lazyload-wrapper"></div><div class="styles_submenuHover__hm99- style_flex__3fKcB style_direction-column__PmUoJ style_flex-1__2AIs9"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Upcoming products</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">See what Makers are currently building</div></div></div></a><a href="/collections?ref=header_nav"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-3__1xZeU style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM"><div class="lazyload-wrapper"></div><div class="styles_submenuHover__hm99- style_flex__3fKcB style_direction-column__PmUoJ style_flex-1__2AIs9"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Collections</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">Products curated by the community</div></div></div></a><a href="/time-travel?ref=header_nav"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-3__1xZeU style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM"><div class="lazyload-wrapper"></div><div class="styles_submenuHover__hm99- style_flex__3fKcB style_direction-column__PmUoJ style_flex-1__2AIs9"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Time travel</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">Most loved products by the community</div></div></div></a><a href="/newsletter?ref=header_nav"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-3__1xZeU style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM"><div class="lazyload-wrapper"></div><div class="styles_submenuHover__hm99- style_flex__3fKcB style_direction-column__PmUoJ style_flex-1__2AIs9"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Newsletter</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">The best of Product Hunt, everyday</div></div></div></a></div></div></div><div class="styles_navLink__veHL-"><a class="style_color-light-gray__3YboO style_color-d-dm-light-gray__2n7y6 style_fontSize-16__2dmEs style_fontWeight-400__2k6nc" href="/discussions">Community</a><div class="styles_dropdown__2dNzj styles_left__Hmxr3"><div class="style_bg-white__1Kf0r style_bg-d-dm-bg__3dZU1 styles_shadow__DK-q5"><a href="/discussions?ref=header_nav"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-3__1xZeU style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM"><div class="lazyload-wrapper"></div><div class="styles_submenuHover__hm99- style_flex__3fKcB style_direction-column__PmUoJ style_flex-1__2AIs9"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Discussions</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">Ask questions, find support and connect</div></div></div></a><a href="/stories?ref=header_nav"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-3__1xZeU style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM"><div class="lazyload-wrapper"></div><div class="styles_submenuHover__hm99- style_flex__3fKcB style_direction-column__PmUoJ style_flex-1__2AIs9"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Stories</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">Tech news, interviews and tips from Makers</div></div></div></a><a href="/stories/announcing-product-hunt-maker-grants"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-3__1xZeU style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM"><div class="lazyload-wrapper"></div><div class="styles_submenuHover__hm99- style_flex__3fKcB style_direction-column__PmUoJ style_flex-1__2AIs9"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Makers Grant</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">Giving back and supporting our community</div></div></div></a></div></div></div><div class="styles_navLink__veHL-"><a class="style_color-light-gray__3YboO style_color-d-dm-light-gray__2n7y6 style_fontSize-16__2dmEs style_fontWeight-400__2k6nc" href="/founder-club/benefits">Tools</a><div class="styles_dropdown__2dNzj styles_left__Hmxr3"><div class="style_bg-white__1Kf0r style_bg-d-dm-bg__3dZU1 styles_shadow__DK-q5"><a href="/founder-club/benefits?ref=header_nav"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-3__1xZeU style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM"><div class="lazyload-wrapper"></div><div class="styles_submenuHover__hm99- style_flex__3fKcB style_direction-column__PmUoJ style_flex-1__2AIs9"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Founder Club</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">Amazing deals to kickstart your startup</div></div></div></a><a href="/ship?ref=header_nav"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-3__1xZeU style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM"><div class="lazyload-wrapper"></div><div class="styles_submenuHover__hm99- style_flex__3fKcB style_direction-column__PmUoJ style_flex-1__2AIs9"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-600__2xWzd">Ship</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc">The toolkit made for Makers</div></div></div></a></div></div></div><div class="styles_navLink__veHL-"><a class="style_color-light-gray__3YboO style_color-d-dm-light-gray__2n7y6 style_fontSize-16__2dmEs style_fontWeight-400__2k6nc" href="/jobs">Jobs</a></div><div class="styles_navLink__veHL-"><a class="style_color-light-gray__3YboO style_color-d-dm-light-gray__2n7y6 style_fontSize-16__2dmEs style_fontWeight-400__2k6nc" href="/about">About</a><div class="styles_dropdown__2dNzj styles_left__Hmxr3 styles_small__2gM_l"><div class="style_bg-white__1Kf0r style_bg-d-dm-bg__3dZU1 styles_shadow__DK-q5"><a href="/about?ref=header_nav"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-3__1xZeU style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM"><div class="styles_submenuHover__hm99- style_flex__3fKcB style_direction-column__PmUoJ style_flex-1__2AIs9"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">About us</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc"></div></div></div></a><a href="/ambassador-program?ref=header_nav"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-3__1xZeU style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM"><div class="styles_submenuHover__hm99- style_flex__3fKcB style_direction-column__PmUoJ style_flex-1__2AIs9"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">Ambassadors</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc"></div></div></div></a><a href="/apps?ref=header_nav"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-3__1xZeU style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM"><div class="styles_submenuHover__hm99- style_flex__3fKcB style_direction-column__PmUoJ style_flex-1__2AIs9"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">Apps</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc"></div></div></div></a><a href="https://help.producthunt.com"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-3__1xZeU style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM"><div class="styles_submenuHover__hm99- style_flex__3fKcB style_direction-column__PmUoJ style_flex-1__2AIs9"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">FAQs</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc"></div></div></div></a><a href="/sponsor?ref=header_nav"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-3__1xZeU style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM"><div class="styles_submenuHover__hm99- style_flex__3fKcB style_direction-column__PmUoJ style_flex-1__2AIs9"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">Advertise</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc"></div></div></div></a><a href="/jobs/new?ref=header_nav"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-3__1xZeU style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM"><div class="styles_submenuHover__hm99- style_flex__3fKcB style_direction-column__PmUoJ style_flex-1__2AIs9"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">Post a job</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc"></div></div></div></a><a href="/legal"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-3__1xZeU style_px-4__2F2sU style_pt-2__2aKhg style_py-2__2my2f style_align-flex-start__3l7kM"><div class="styles_submenuHover__hm99- style_flex__3fKcB style_direction-column__PmUoJ style_flex-1__2AIs9"><div class="style_color-d-white__1ix-C style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">Legal</div><div class="style_color-d-dm-light-gray__2n7y6 style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc"></div></div></div></a></div></div></div></div><div class="styles_hideOnSearch__3gL6L style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-5__RKRwH undefined style_flex-row-gap-widescreen-8__YpA9p style_align-center__1nXx0"><div class="styles_navLink__veHL-"><a class="style_color-light-gray__3YboO style_color-d-dm-light-gray__2n7y6 style_fontSize-16__2dmEs style_fontWeight-400__2k6nc" href="/protips">How to post a product?</a></div><div class="styles_navLink__veHL-"><button type="button" style="background:none;border:none;padding:0"><div class="style_color-light-gray__3YboO style_color-d-dm-light-gray__2n7y6 style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">Sign In</div></button></div><button type="button" data-test="login-button" class="styles_button__Jp_rd styles_primary__3PAAX style_fontSize-14__3Qxw0 style_fontWeight-600__2xWzd style_px-4__2F2sU style_py-2__2my2f style_bg-orange__3Jx7e style_color-white__2Hu_O"><div>Sign Up</div></button></div></div><main class=""><div class="styles_header__2lPSD"><div class="styles_constraintWidth__3mc1j" style="max-width:1100px"><div class="styles_breadcrumbs__1lXVN"><ol><li><a class="style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc" href="/">Home</a></li><li><span class="style_fontSize-12__1e3rg style_color-light-gray__3YboO"> → </span><a class="style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc" href="/posts/paper-website">Paper Website</a></li></ol></div></div><div class="styles_constraintWidth__3mc1j styles_headerContent__3hmXo" style="max-width:1100px"><div class="styles_thumbnail__d2DAK" data-test="post-thumbnail"><div class="lazyload-wrapper"><div style="width:100px;height:100px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_headerInfo__3h0jF"><h1 class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_xLarge__24CcJ styles_headerPostName__a8Dcz styles_lineHeight__2RYYy styles_underline__20yPd"><a target="_blank" href="/r/385d903d5c0f03">Paper Website</a><a href="#" title="More options" class="styles_toggle__2c4SW" data-test="post-actions"><span><svg width="12" height="7" viewBox="0 0 12 7" xmlns="http://www.w3.org/2000/svg"><path d="M5.998 6.244a.99.99 0 01-.703-.292L1.048 1.705A1.003 1.003 0 011.05.293.996.996 0 012.462.29L6 3.83 9.538.29a1.003 1.003 0 011.412.003.997.997 0 01.002 1.412L6.705 5.952a.992.992 0 01-.702.29z" fill="#CCC8C7"></path></svg></span></a></h1><h2 class="styles_font__2Nqit styles_grey__3J1TQ styles_medium__3fSwd styles_normal__iGf4Q styles_headerPostTagline__1XCBw styles_lineHeight__2RYYy styles_underline__20yPd">Start a tiny website from your notebook</h2><div class="styles_topicPriceWrap__2fqZ7"><div class="styles_pricingTypeWrap__2-TmR"><div><button class="styles_button__-7l7l styles_smallSize__38yI- styles_simpleVariant__1SJ3a styles_pricingType__2x8_a"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">🏷 <!-- -->Free Options</span></button></div></div><div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_item__13V32 styles_button__3TLZg styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><a title="No-Code" href="/topics/no-code">No-Code</a><span class="styles_toggle__2e8gC" data-test="follow-button"></span></div></div></div></div></div></div><div class="styles_container__1aGWY"><div class="styles_main__48OVQ"><section class="styles_container__3xLls styles_descriptionWrap__3GruT spacings_large__3NY-z"><div class="styles_content__2SyXA styles_white__13AB5 styles_descriptionContent__RyP4x styles_padding__2Z8vM styles_ignoreTheme__1-EME"><section><div class="styles_canvas__3UCB9" style="height:380px;max-height:380px" data-scroll-container="media-canvas"><ol><li style="height:380px;max-height:380px"><div style="width:673px;height:380px"><link rel="preload" href="https://i.ytimg.com/vi_webp/ojOENFnBdN4/maxresdefault.webp" as="image"/><div style="width:673px;height:380px" class="styles_ytLite__M2LJc styles_lytActivated__YC0xx"><img src="https://i.ytimg.com/vi_webp/ojOENFnBdN4/maxresdefault.webp" class="styles_ytLiteThumbnail__Nfj-_" alt=""/><div class="styles_ltyPlaybtn__3XMmD"></div><iframe frameBorder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" src="https://www.youtube-nocookie.com/embed/ojOENFnBdN4?autoplay=1&amp;mute=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;rel=0"></iframe></div></div></li><li style="height:380px;max-height:380px"><a href="https://ph-files.imgix.net/7387e1af-1ecf-4a75-9fd8-833723b1e5f5.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="width:635px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:380px;max-height:380px"><a href="https://ph-files.imgix.net/24cc25aa-acd4-47f9-addd-10ec30fedc75.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="width:635px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:380px;max-height:380px"><a href="https://ph-files.imgix.net/89cba2b6-91f1-4e94-875b-b2f286affef1.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="width:635px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:380px;max-height:380px"><a href="https://ph-files.imgix.net/a0340459-ba17-46c1-a51d-6c432b12dc12.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="width:635px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:380px;max-height:380px"><a href="https://ph-files.imgix.net/45b93041-07f5-4387-a03b-635cafd9b00a.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="width:635px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:380px;max-height:380px"><a href="https://ph-files.imgix.net/a1377086-2ed2-4374-9961-3b94d2e336bb.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="width:635px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:380px;max-height:380px"><a href="https://ph-files.imgix.net/6a83c1ce-6a94-4fa4-b068-6994a93e1b02.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="width:635px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:380px;max-height:380px"><a href="https://ph-files.imgix.net/805d7d24-6022-47d2-b6eb-329f8fd18856.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="width:635px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:380px;max-height:380px"><a href="https://ph-files.imgix.net/de8c0613-041d-41f8-8b7c-332602b9aa1c.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="width:635px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:380px;max-height:380px"><a href="https://ph-files.imgix.net/5df906f0-8bb6-4042-a71c-6aca3199fc5d.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="width:635px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li></ol></div><div class="styles_thumbnails__3pdKI"><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div></div></section><div class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_small__2bw6M styles_normal__iGf4Q styles_withTopBorder__4q54F styles_container__2pk4p styles_lineHeight__2RYYy styles_underline__20yPd"><div class="styles_description__2-RUk"><div class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_small__2bw6M styles_normal__iGf4Q styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">Paper Website lets you start a website from a paper notebook. It's the easiest no-tech way to start a website.
📖 Start a tiny website from your notebook
✍️ Write your website/blog using pen &amp; paper
🤳 Take a photo of your page to turn it into a live website</div><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-center__1-Br9 styles_flex-direction-row__3hU_w styles_flex-justify-flex-start__Gev7x styles_row-item-margin-small__ExVrU styles_wrap__2A12k styles_promoCode__3ICZD"><span class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_semiBold__2IC3i styles_lineHeight__2RYYy styles_underline__20yPd">🎁 <!-- -->Lifetime 10% Off</span><button class="styles_button__-7l7l styles_smallSize__38yI- styles_orangeSolidColor__21DFh styles_solidVariant__l2kiq"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Login to get promo code</span></button></div></div></div><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-center__1-Br9 styles_flex-direction-row__3hU_w styles_flex-justify-center__3kSv0 styles_responsive__96EZc styles_social__2-Nd5"><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-center__1-Br9 styles_flex-direction-row__3hU_w styles_flex-justify-flex-start__Gev7x styles_row-item-margin-small__ExVrU styles_socialButtons__1t5Cc"><button class="styles_button__-7l7l styles_mediumSize__28HZm styles_simpleVariant__1SJ3a styles_twitterButton__YlBiz styles_bordered__1rLoB" data-test="tweet-button"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><svg viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg" class="styles_buttonIcon__pW8TS"><path d="M15.999 1.537a6.57 6.57 0 01-1.885.517A3.296 3.296 0 0015.557.238a6.576 6.576 0 01-2.084.796A3.282 3.282 0 007.88 4.027 9.32 9.32 0 011.112.599 3.28 3.28 0 002.13 4.98a3.27 3.27 0 01-1.487-.41v.042a3.284 3.284 0 002.633 3.217 3.29 3.29 0 01-1.483.056 3.286 3.286 0 003.067 2.28A6.587 6.587 0 010 11.523a9.29 9.29 0 005.032 1.475c6.038 0 9.34-5.001 9.34-9.338 0-.143-.004-.284-.01-.425a6.673 6.673 0 001.637-1.698H16z"></path></svg><span class="styles_buttonLabel__3iq0D">Tweet</span></span></button><button class="styles_button__-7l7l styles_mediumSize__28HZm styles_simpleVariant__1SJ3a styles_facebookButton__1hgpH styles_bordered__2oeC2"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><svg width="8" height="13" viewBox="0 0 8 14" xmlns="http://www.w3.org/2000/svg" class="styles_buttonIcon__1uPU-"><path d="M7.2 2.323H5.923c-1.046 0-1.278.464-1.278 1.16V5.11h2.44l-.35 2.438h-2.09v6.387H2.09V7.548H0V5.11h2.09V3.252C2.09 1.162 3.368 0 5.342 0c.93 0 1.742.116 1.858.116v2.207z" fill="#FFF" fill-rule="evenodd"></path></svg><span class="styles_buttonLabel__3EeEz">Share</span></span></button><a class="styles_button__-7l7l styles_mediumSize__28HZm styles_simpleVariant__1SJ3a styles_button__3prl2" href="/posts/paper-website/embed"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><span><svg width="19" height="13" viewBox="0 0 19 13" xmlns="http://www.w3.org/2000/svg"><path d="M13.8 3.904V2l5 3.691v1.455l-5 3.702V8.934l3.493-2.325.496-.166v-.058l-.496-.196L13.8 3.904zM7.917 12.44H6.4l5.492-12H13.4l-5.483 12zM2.475 6.238l-.531.176v.059l.531.185 3.494 2.227v1.963l-5.1-3.702V5.691L5.969 2v1.963L2.475 6.238z" fill-rule="evenodd"></path></svg></span>Embed</span></a><button class="styles_button__-7l7l styles_mediumSize__28HZm styles_subtleVariant__14Msp styles_simpleVariant__1SJ3a styles_button__14vnx" data-test="collect-button" title="Add to collection"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 15"><path d="M11.182.25c1.135 0 2.116.756 2.199 1.79l.005.142v4.916h-1.5V2.182c0-.18-.23-.386-.583-.425l-.121-.007H2.455c-.378 0-.647.188-.697.371l-.008.06v10.637c0 .18.23.386.583.425l.122.007h5.84v1.5h-5.84c-1.136 0-2.116-.756-2.2-1.79l-.005-.142V2.182c0-1.057.93-1.86 2.05-1.927L2.456.25h8.727zm2.204 8.636v2.182h2.182v1.5h-2.182v2.182h-1.5v-2.182H9.705v-1.5h2.181V8.886h1.5z"></path></svg> <!-- -->Collect</span></button></div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_timestamp__3iI3K styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Featured <time dateTime="2021-11-17T00:01:00-08:00" title="0017, November 17th 2021, 8:01:00 AM">2h ago</time></span></div></div></section></div><aside class="styles_aside__1Wl8x"><div class="styles_container__3xLls styles_container__EElPy spacings_large__3NY-z"><div class="styles_content__2SyXA styles_white__13AB5 styles_padding__2Z8vM styles_ignoreTheme__1-EME"><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_hunter__1oa2L styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Hunter</div><div class="styles_makersContainer__1N77x"><a class="styles_card__lc6A-" href="/@tinyprojects"><div><div class="styles_container__mO53e"><div class="lazyload-wrapper"><div style="width:30px;height:30px" class="styles_placeholder__2lDWc"></div></div></div></div><div class="styles_content__2OcVn"><div class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_small__2bw6M styles_semiBold__2IC3i styles_title__1J4mU styles_lineHeight__2RYYy styles_underline__20yPd">Ben Stokes (Tiny Projects💡)</div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd text_ellipsis__30DQG">Building tiny internet projects</span></div></a></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_makers__11RgN styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">1 Maker</div><div class="styles_makersContainer__1N77x"><a class="styles_card__lc6A-" href="/@tinyprojects"><div><div class="styles_container__mO53e"><div class="lazyload-wrapper"><div style="width:30px;height:30px" class="styles_placeholder__2lDWc"></div></div></div></div><div class="styles_content__2OcVn"><div class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_small__2bw6M styles_semiBold__2IC3i styles_title__1J4mU styles_lineHeight__2RYYy styles_underline__20yPd">Ben Stokes (Tiny Projects💡)</div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd text_ellipsis__30DQG">Building tiny internet projects</span></div></a></div></div></div><section class="styles_container__1ai5X"><div class="styles_title__1eR3V"><span class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_semiBold__2IC3i styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Trending Products</span></div><a href="/posts/jotform-apps" class="styles_link__31R4n" title="Jotform Apps"><div class="styles_group__1Ix5U"><div class="styles_thumbnail__d2DAK styles_thumbnail__3Zm7x" data-test="post-thumbnail"><div class="lazyload-wrapper"><div style="width:60px;height:60px" class="styles_placeholder__2lDWc"></div></div></div><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-flex-start__3RSvk styles_flex-direction-column__203zO styles_flex-justify-flex-start__Gev7x"><span class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_small__2bw6M styles_semiBold__2IC3i styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">Jotform Apps</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd">Create powerful apps with no code</span></div></div></a><a href="/posts/vajro-3" class="styles_link__31R4n" title="Vajro"><div class="styles_group__1Ix5U"><div class="styles_thumbnail__d2DAK styles_thumbnail__3Zm7x" data-test="post-thumbnail"><div class="lazyload-wrapper"><div style="width:60px;height:60px" class="styles_placeholder__2lDWc"></div></div></div><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-flex-start__3RSvk styles_flex-direction-column__203zO styles_flex-justify-flex-start__Gev7x"><span class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_small__2bw6M styles_semiBold__2IC3i styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">Vajro</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd">Build a mobile app for your Shopify store in 60 minutes</span></div></div></a><a href="/posts/unboxable" class="styles_link__31R4n" title="Unboxable"><div class="styles_group__1Ix5U"><div class="styles_thumbnail__d2DAK styles_thumbnail__3Zm7x" data-test="post-thumbnail"><div class="lazyload-wrapper"><div style="width:60px;height:60px" class="styles_placeholder__2lDWc"></div></div></div><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-flex-start__3RSvk styles_flex-direction-column__203zO styles_flex-justify-flex-start__Gev7x"><span class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_small__2bw6M styles_semiBold__2IC3i styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">Unboxable</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd">Predict your hiring and career decisions with 93% accuracy</span></div></div></a></section></aside></div></main></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="root-portal"></div></body><script>
  (function() {
    if (window.innerWidth <= 576) {
      return;
    }
    window.intercomSettings = {
      app_id: "fe4ce68d4a8352909f553b276994db414d33a55c"
    };
    (function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',w.intercomSettings);}else{var d=document;var i=function(){i.c(arguments);};i.q=[];i.c=function(args){i.q.push(args);};w.Intercom=i;var l=function(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/fe4ce68d4a8352909f553b276994db414d33a55c';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);};if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();
  })()
</script><script>
  !function(e,t,r,n){if(!e[n]){for(var a=e[n]=[],i=["survey","reset","config","init","set","get","event","identify","track","page","screen","group","alias"],s=0;s<i.length;s++){var c=i[s];a[c]=a[c]||function(e){return function(){var t=Array.prototype.slice.call(arguments);a.push([e,t])}}(c)}a.SNIPPET_VERSION="1.0.1";var o=t.createElement("script");o.type="text/javascript",o.async=!0,o.src="https://d2yyd1h5u9mauk.cloudfront.net/integrations/web/v1/library/"+r+"/"+n+".js";var u=t.getElementsByTagName("script")[0];u.parentNode.insertBefore(o,u)}}(window,document,"JVfbSZuLXA9WNSme","delighted");
  delighted.logLevel = "silent";
</script></html>