<!DOCTYPE html><html lang="en"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="Content-Language" content="en"/><meta name="theme-color" content="#000"/><link rel="shortcut icon" href="https://ph-static.imgix.net//favicon.ico?auto=format&amp;auto=compress"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/likjafohlgffamccflcidmedfongmkee"/><link rel="apple-touch-icon-precomposed" href="https://ph-static.imgix.net/ph-ios-icon.png?auto=format&amp;auto=compress"/><link rel="alternate" type="application/atom+xml" title="Product Hunt - All newest Products" href="https://www.producthunt.com/feed"/><link rel="manifest" href="/manifest.json"/><link rel="search" type="application/opensearchdescription+xml" title="ProductHunt" href="/osd.xml"/><meta charSet="utf-8"/><title>Launch - Where #nocode makers discover their next favorite thing | Product Hunt</title><link rel="canonical" href="https://www.producthunt.com/posts/launch-2530c773-14b9-404b-9ef2-401b8f35a284"/><meta name="description" content="Launch is the place to discover #nocode tools and products in a product hunt style website. New tools and product are hunted daily by the #nocode community. A project by NoCodeDevs!"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta property="fb:app_id" content="1467820943460899"/><meta property="author" content="C Arthur West IV"/><link rel="author" href="https://www.producthunt.com/@c_arthur_west_iv"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@producthunt"/><meta name="twitter:title" content="Launch - Where #nocode makers discover their next favorite thing | Product Hunt"/><meta name="twitter:description" content="Launch is the place to discover #nocode tools and products in a product hunt style website. New tools and product are hunted daily by the #nocode community. A project by NoCodeDevs!"/><meta name="twitter:image" content="https://ph-files.imgix.net/6822c8c7-73a6-4af3-ab2c-fa9e401daa25.png?auto=format&amp;fit=crop&amp;frame=1&amp;h=512&amp;w=1024"/><meta name="twitter:creator" content="@c_arthur_west_iv"/><meta property="og:site_name" content="Product Hunt"/><meta property="og:title" content="Launch - Where #nocode makers discover their next favorite thing | Product Hunt"/><meta property="og:type" content="product"/><meta property="og:image" content="https://ph-files.imgix.net/6822c8c7-73a6-4af3-ab2c-fa9e401daa25.png?auto=format&amp;fit=crop&amp;frame=1&amp;h=512&amp;w=1024"/><meta property="og:description" content="Launch is the place to discover #nocode tools and products in a product hunt style website. New tools and product are hunted daily by the #nocode community. A project by NoCodeDevs!"/><meta property="og:locale" content="en_US"/><meta property="og:url" content="https://www.producthunt.com/posts/launch-2530c773-14b9-404b-9ef2-401b8f35a284"/><script type="application/ld+json">[{"@context":"http://schema.org","@type":"SoftwareApplication","image":"https://ph-files.imgix.net/bf107b91-1b9d-46c9-999f-5aca35f177af.gif?auto=format&auto=compress&codec=mozjpeg&cs=strip","name":"Launch","description":"Launch is the place to discover #nocode tools and products in a product hunt style website.  New tools and product are hunted daily by the #nocode community. A project by NoCodeDevs! ","url":"https://www.producthunt.com/posts/launch-2530c773-14b9-404b-9ef2-401b8f35a284","datePublished":"2020-12-31T00:00:00-08:00","dateModified":"2020-12-31T00:26:42-08:00","screenshot":["https://ph-files.imgix.net/6822c8c7-73a6-4af3-ab2c-fa9e401daa25.png?auto=format&auto=compress&codec=mozjpeg&cs=strip","https://ph-files.imgix.net/3c4bbef8-fb1f-4331-9140-9a16d7b1c02e.png?auto=format&auto=compress&codec=mozjpeg&cs=strip","https://ph-files.imgix.net/bf107b91-1b9d-46c9-999f-5aca35f177af.gif?auto=format&auto=compress&codec=mozjpeg&cs=strip","https://ph-files.imgix.net/18c0e005-b8a9-4a4a-b098-d1483487590c.png?auto=format&auto=compress&codec=mozjpeg&cs=strip"],"aggregateRating":{"@type":"AggregateRating","ratingValue":5,"reviewCount":3,"worstRating":1,"bestRating":5},"operatingSystem":["Web"],"applicationCategory":["Maker Tools "],"author":{"@type":"Person","name":"C Arthur West IV"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.producthunt.com/"},{"@type":"ListItem","position":2,"name":"Launch","item":"https://www.producthunt.com/posts/launch-2530c773-14b9-404b-9ef2-401b8f35a284"}]}]</script><meta name="next-head-count" content="22"/><link rel="preload" href="/_next/static/css/4e254c55353950ce9823.css" as="style"/><link rel="stylesheet" href="/_next/static/css/4e254c55353950ce9823.css" data-n-g=""/><link rel="preload" href="/_next/static/css/57bbde263b90f939f341.css" as="style"/><link rel="stylesheet" href="/_next/static/css/57bbde263b90f939f341.css" data-n-g=""/><link rel="preload" href="/_next/static/css/d108eaf7312907fa8bcb.css" as="style"/><link rel="stylesheet" href="/_next/static/css/d108eaf7312907fa8bcb.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/main-3480c5915a9bfaf647f8.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-6597863e8bf76a06e274.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.88586ec3e1c3fbde85a8.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.5bb96d58d92f78df6795.js" as="script"/><link rel="preload" href="/_next/static/chunks/713c135acf73b98a1f4ec2c9bd545b955ee4bd02.633bd9409e03051b491f.js" as="script"/><link rel="preload" href="/_next/static/chunks/3736fa8be9025363067b5134814a27c4da592e86.cb7d33dd355d4e79a0d4.js" as="script"/><link rel="preload" href="/_next/static/chunks/32488cd523a936ce2014f6beecd5c7845fefd9e5.0212ad9b2078d25f8d30.js" as="script"/><link rel="preload" href="/_next/static/chunks/4bff66ace6a6d0a07a8013c8a33222d3032c4635.fb072e5870082f83265b.js" as="script"/><link rel="preload" href="/_next/static/chunks/8be380b00514c041251e76ae13e5b6f97c023ecb.5d20e96eb7daa8a7f66e.js" as="script"/><link rel="preload" href="/_next/static/chunks/b5f6f09ce890ec7da721d106511ef70a8605e579.bd5745f68bacbe22d951.js" as="script"/><link rel="preload" href="/_next/static/chunks/fd4d93e01525fe100c6a2ea033028b189f14365c.a5095cfecb9df2ebb187.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-cfd3915661b4eae1505b.js" as="script"/><link rel="preload" href="/_next/static/chunks/2852872c.7890755e38b2fa25edce.js" as="script"/><link rel="preload" href="/_next/static/chunks/75fc9c18.908c56f50dfb065d0cb8.js" as="script"/><link rel="preload" href="/_next/static/chunks/57970de263e8bd0662dab467f29f36320b78f9e3.2ba764a92de4454c1289.js" as="script"/><link rel="preload" href="/_next/static/chunks/56bbe2b7be51e7c4a98bfdd38f0bb70af5b51e13.77ed16391201c459e638.js" as="script"/><link rel="preload" href="/_next/static/chunks/64fb27fb7a05d0996e33dda404a0587cd47b45e3.74d8ec0e72e73157e93b.js" as="script"/><link rel="preload" href="/_next/static/chunks/6372b61de483eb18064e1b5b70a470f4ff01bfb0.dede4fca41ad49d05995.js" as="script"/><link rel="preload" href="/_next/static/chunks/ccc3211f875c30cb625da95fdf7bfaa31242637a.de736c2f489eb822ddbb.js" as="script"/><link rel="preload" href="/_next/static/chunks/c96ffead57ea96f00ccaa2c9d27f1879a1275523.1cca58bf1b808e272e8d.js" as="script"/><link rel="preload" href="/_next/static/chunks/a93df988d89a9e4e982ea4673df5d41e98c351bc.c06035692460e5077e43.js" as="script"/><link rel="preload" href="/_next/static/chunks/3f0d4ae87751c46f539087b35a5f1af299b0ca61.aa7918408e9572effa11.js" as="script"/><link rel="preload" href="/_next/static/chunks/d8213a572002e36765444efcb5f30ab46b21b712.0be8218234d481c520f2.js" as="script"/><link rel="preload" href="/_next/static/chunks/fa583d82b1ee690cd88cceb441f91dd0403ca266.5c1e12605b1256dd9866.js" as="script"/><link rel="preload" href="/_next/static/chunks/7935115ee85a52ad83d51de2b56b509545b11aa9.601fa0d55831b7545e54.js" as="script"/><link rel="preload" href="/_next/static/chunks/df12690a84a51ab03d5ec9490e0bf3f004fc00b1.ea6499203f96093ef7aa.js" as="script"/><link rel="preload" href="/_next/static/chunks/0db70bdbd4ba07153b388ebf49f1cb10aba997a0.064e15517e483320bef0.js" as="script"/><link rel="preload" href="/_next/static/chunks/0b4b7cecabee97de85685e870ca58b0b5923be59.8787b933bdb676a7dfef.js" as="script"/><link rel="preload" href="/_next/static/chunks/8575378ba7bc8201b69e4f0dd3e7cc758af95979.e298aa26cf4afb0605fe.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/posts/%5Bslug%5D-65e1c28914149640311d.js" as="script"/></head><body><div id="__next"><div class="styles_font__2Nqit styles_grey__3J1TQ styles_medium__3fSwd styles_normal__iGf4Q styles_header__3mHfP styles_lineHeight__2RYYy"><div class="styles_constraintWidth__3mc1j styles_content__2ZK2u" style="max-width:1100px"><a class="styles_logo__1wIx6" title="Product Hunt Logo" href="/"><svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M40 20c0 11.046-8.954 20-20 20S0 31.046 0 20 8.954 0 20 0s20 8.954 20 20" fill="#DA552F"></path><path d="M22.667 20H17v-6h5.667a3 3 0 010 6m0-10H13v20h4v-6h5.667a7 7 0 100-14" fill="#FFF"></path></g></svg></a><div class="styles_search__2eqPK"><form class="styles_form__fXh1e" method="GET" action="/search"><label class="styles_font__2Nqit styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd"><svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" class="styles_searchIcon__1g65n"><path d="M9.383 10.347a5.796 5.796 0 11.965-.964L15 14.036l-.964.964-4.653-4.653zm-3.588-.12a4.432 4.432 0 100-8.863 4.432 4.432 0 000 8.863z" fill="#BBB" fill-rule="evenodd"></path></svg><div><input autoComplete="off" class="styles_input__1J4M7" data-test="search-input" name="q" placeholder="Discover your next favorite thing…" value="" title="Search"/></div><button class="styles_close__2y9g1" type="reset"><svg width="12" height="12" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><path d="M6 4.586l4.24-4.24a1 1 0 111.416 1.413L7.413 6l4.24 4.24a1 1 0 11-1.413 1.416L6 7.413l-4.24 4.24A1 1 0 11.344 10.24L4.587 6 .347 1.76A1 1 0 111.757.343L6 4.587z" fill-rule="evenodd"></path></svg></button></label></form></div><nav class="styles_navigation__36MCQ"><ul><li><a href="/founder-club/benefits">Deals</a></li><li><a href="/jobs">Jobs</a></li><li><a href="/makers/discussions">Discussions</a></li><li><a href="/ship" title="More options" data-test="header-ship-link">Ship</a></li><li><a href="/mentors">Mentors</a></li><li><a href="#" title="More options" class="styles_metaMenu__1zykr" data-test="more"><span class="styles_icon__1LaZe" title="More"><svg width="20" height="4" viewBox="0 0 20 4" xmlns="http://www.w3.org/2000/svg"><path d="M2 4A2 2 0 102.001.001 2 2 0 002 4zm8 0a2 2 0 10.001-3.999A2 2 0 0010 4zm8 0a2 2 0 10.001-3.999A2 2 0 0018 4z" fill="#BBB" fill-rule="evenodd"></path></svg></span></a></li></ul></nav><nav class="styles_actions__1fPM3"><div class="styles_loginButtons__2DZoi"><a class="style_button__1hC0M style_mediumSize__nAE00 style_simpleVariant__KNa2A styles_button__2cdRX" data-test="login-button" href="/login"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Log In</span></a><a class="style_button__1hC0M style_mediumSize__nAE00 style_orangeSolidColor__3B-ZC style_solidVariant__1KeFK styles_button__2cdRX styles_signUpButton__2vVKD" href="/login"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Sign up</span></a></div></nav></div></div><main class=""><div class="styles_header__2lPSD"><div class="styles_constraintWidth__3mc1j" style="max-width:1100px"><div class="styles_breadcrumbs__1lXVN"><ol class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><li><a href="/">Home</a></li><li><span> → </span><a href="/posts/launch-2530c773-14b9-404b-9ef2-401b8f35a284">Launch</a></li></ol></div></div><div class="styles_constraintWidth__3mc1j styles_headerContent__3hmXo" style="max-width:1100px"><div class="styles_thumbnail__d2DAK" data-test="post-thumbnail"><span class="lazyload-wrapper"><div style="height:100px" class="lazyload-placeholder"></div></span></div><div class="styles_headerInfo__3h0jF"><h1 class="styles_font__2Nqit styles_xLarge__24CcJ styles_headerPostName__a8Dcz styles_lineHeight__2RYYy styles_underline__20yPd"><a target="_blank" href="/r/0ed3781ff5f714">Launch</a><a href="#" title="More options" class="style_toggle__TYiT2" data-test="post-actions"><span><svg width="12" height="7" viewBox="0 0 12 7" xmlns="http://www.w3.org/2000/svg"><path d="M5.998 6.244a.99.99 0 01-.703-.292L1.048 1.705A1.003 1.003 0 011.05.293.996.996 0 012.462.29L6 3.83 9.538.29a1.003 1.003 0 011.412.003.997.997 0 01.002 1.412L6.705 5.952a.992.992 0 01-.702.29z" fill="#CCC8C7"></path></svg></span></a></h1><h2 class="styles_font__2Nqit styles_grey__3J1TQ styles_medium__3fSwd styles_normal__iGf4Q styles_headerPostTagline__1XCBw styles_lineHeight__2RYYy styles_underline__20yPd">Where #nocode makers discover their next favorite thing</h2><div class="styles_headerTopicList__1Yf7A"><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_item__13V32 styles_button__3TLZg styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><a title="Maker Tools " href="/topics/maker-tools">Maker Tools </a><span class="styles_toggle__2e8gC" data-test="follow-button"></span></div></div></div><div class="styles_container__31d10 styles_badges__1-Qms"><a href="#" title="More options"><div class="styles_container__2qOVl"><span class="styles_iconCompact__3bPEg"><svg width="36" height="36" viewBox="0 0 36 36" xmlns="http://www.w3.org/2000/svg"><g transform="translate(8 4)" fill="none" fill-rule="evenodd"><path d="M4.33 16.364L.328 24.9c-.126.258.007.42.427.34l3.258-.708a.244.244 0 01.317.17l1.467 3.007c.14.324.302.39.428.133l4.26-8.934-6.155-2.544zm12.34 0l4.002 8.536c.133.258-.007.42-.427.34l-3.258-.708a.246.246 0 00-.317.17l-1.467 3.007c-.14.324-.295.39-.428.133l-4.26-8.934 6.155-2.544z" fill="#DE7818" fill-rule="nonzero"></path><path d="M9.298 21.392c0 .007-.014 0-.029 0a10.44 10.44 0 01-5.97-2.742c-.008-.008-.03-.015-.023-.023l.184-.39c.008-.015.022.022.03.03 1.577 1.466 3.767 2.388 6.007 2.66.008 0 .023 0 .023.008l-.222.457z" fill="#B35454" fill-rule="nonzero"></path><circle fill="#F0CD0A" fill-rule="nonzero" cx="10.5" cy="10.489" r="10.489"></circle><circle fill="#D2B309" fill-rule="nonzero" cx="10.5" cy="10.489" r="9.045"></circle><circle fill="#E3C101" fill-rule="nonzero" cx="10.75" cy="10.75" r="8.75"></circle><path d="M9.45 14.755h2.15V6.3H9.45L7.3 7.765v1.851L9.34 8.24h.11z" fill="#FFF2B5"></path><path d="M12.97 3.089a7.604 7.604 0 01.353 14.698c2.035-1.555 3.384-4.209 3.384-7.224 0-3.184-1.504-5.963-3.738-7.474z" fill-opacity="0.2" fill="#FFF" fill-rule="nonzero"></path><path d="M11.702 21.392c.007.007.022 0 .029 0 2.293-.288 4.4-1.21 5.986-2.728.007-.007.029-.014.022-.022l-.185-.39c-.007-.015-.022.022-.03.029-1.577 1.467-3.773 2.374-6.021 2.646-.008 0-.023 0-.023.008l.222.457z" fill="#B35454" fill-rule="nonzero"></path></g></svg></span><div class="styles_side__IvSm8"><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_semiBold__2IC3i styles_lineHeight__2RYYy styles_underline__20yPd">#1 Product of the Day</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_subtitle__2ugXn styles_lineHeight__2RYYy styles_underline__20yPd">Today</span></div></div></a></div></div></div><div class="styles_container__1aGWY"><div class="styles_main__48OVQ"><section class="styles_container__3xLls styles_descriptionWrap__3GruT spacings_large__3NY-z"><div class="styles_content__2SyXA styles_white__13AB5 styles_padding__2Z8vM"><section><div class="styles_canvas__3UCB9" style="height:380px"><ol><li style="height:380px"><a href="https://ph-files.imgix.net/6822c8c7-73a6-4af3-ab2c-fa9e401daa25.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><span class="lazyload-wrapper"><div style="height:380px" class="lazyload-placeholder"></div></span></a></li><li style="height:380px"><a href="https://ph-files.imgix.net/3c4bbef8-fb1f-4331-9140-9a16d7b1c02e.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><span class="lazyload-wrapper"><div style="height:380px" class="lazyload-placeholder"></div></span></a></li><li style="height:380px"><a href="https://ph-files.imgix.net/18c0e005-b8a9-4a4a-b098-d1483487590c.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><span class="lazyload-wrapper"><div style="height:380px" class="lazyload-placeholder"></div></span></a></li></ol></div><div class="styles_thumbnails__3pdKI"><div class="styles_thumbnail__31Vqt"><span class="lazyload-wrapper"><div style="height:40px" class="lazyload-placeholder"></div></span></div><div class="styles_thumbnail__31Vqt"><span class="lazyload-wrapper"><div style="height:40px" class="lazyload-placeholder"></div></span></div><div class="styles_thumbnail__31Vqt"><span class="lazyload-wrapper"><div style="height:40px" class="lazyload-placeholder"></div></span></div></div></section><div class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_normal__iGf4Q styles_withTopBorder__4q54F styles_container__2pk4p styles_lineHeight__2RYYy styles_underline__20yPd"><div class="styles_description__2-RUk"><div class="styles_font__2Nqit styles_small__2bw6M styles_normal__iGf4Q styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd"><div>Launch is the place to discover #nocode tools and products in a product hunt style website.  New tools and product are hunted daily by the #nocode community. A project by NoCodeDevs! </div></div></div></div><div style="max-width:100%" class="styles_flex__363IJ styles_responsive__96EZc styles_flex-align-center__1-Br9 styles_flex-direction-row__3hU_w styles_flex-justify-center__3kSv0 styles_social__2-Nd5"><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-center__1-Br9 styles_flex-direction-row__3hU_w styles_flex-justify-flex-start__Gev7x styles_row-item-margin-small__ExVrU styles_socialButtons__1t5Cc"><button class="style_button__1hC0M style_mediumSize__nAE00 style_simpleVariant__KNa2A styles_twitterButton__YlBiz styles_bordered__1rLoB" data-test="tweet-button"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><svg width="16" height="13" viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg" class="styles_buttonIcon__pW8TS"><path d="M15.999 1.537a6.57 6.57 0 01-1.885.517A3.296 3.296 0 0015.557.238a6.576 6.576 0 01-2.084.796A3.282 3.282 0 007.88 4.027 9.32 9.32 0 011.112.599 3.28 3.28 0 002.13 4.98a3.27 3.27 0 01-1.487-.41v.042a3.284 3.284 0 002.633 3.217 3.29 3.29 0 01-1.483.056 3.286 3.286 0 003.067 2.28A6.587 6.587 0 010 11.523a9.29 9.29 0 005.032 1.475c6.038 0 9.34-5.001 9.34-9.338 0-.143-.004-.284-.01-.425a6.673 6.673 0 001.637-1.698H16z"></path></svg><span class="styles_buttonLabel__3iq0D">Tweet</span></span></button><button class="style_button__1hC0M style_mediumSize__nAE00 style_simpleVariant__KNa2A styles_facebookButton__1hgpH styles_bordered__2oeC2"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><svg width="8" height="13" viewBox="0 0 8 14" xmlns="http://www.w3.org/2000/svg" class="styles_buttonIcon__1uPU-"><path d="M7.2 2.323H5.923c-1.046 0-1.278.464-1.278 1.16V5.11h2.44l-.35 2.438h-2.09v6.387H2.09V7.548H0V5.11h2.09V3.252C2.09 1.162 3.368 0 5.342 0c.93 0 1.742.116 1.858.116v2.207z" fill="#FFF" fill-rule="evenodd"></path></svg><span class="styles_buttonLabel__3EeEz">Share</span></span></button><a class="style_button__1hC0M style_mediumSize__nAE00 style_simpleVariant__KNa2A styles_button__3prl2" href="/posts/launch-2530c773-14b9-404b-9ef2-401b8f35a284/embed"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><span><svg width="19" height="13" viewBox="0 0 19 13" xmlns="http://www.w3.org/2000/svg"><path d="M13.8 3.904V2l5 3.691v1.455l-5 3.702V8.934l3.493-2.325.496-.166v-.058l-.496-.196L13.8 3.904zM7.917 12.44H6.4l5.492-12H13.4l-5.483 12zM2.475 6.238l-.531.176v.059l.531.185 3.494 2.227v1.963l-5.1-3.702V5.691L5.969 2v1.963L2.475 6.238z" fill-rule="evenodd"></path></svg></span>Embed</span></a><button class="style_button__1hC0M style_mediumSize__nAE00 style_subtleVariant__33mz7 style_simpleVariant__KNa2A styles_button__14vnx" data-test="collect-button" title="Add to collection"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 15"><path d="M11.182.25c1.135 0 2.116.756 2.199 1.79l.005.142v4.916h-1.5V2.182c0-.18-.23-.386-.583-.425l-.121-.007H2.455c-.378 0-.647.188-.697.371l-.008.06v10.637c0 .18.23.386.583.425l.122.007h5.84v1.5h-5.84c-1.136 0-2.116-.756-2.2-1.79l-.005-.142V2.182c0-1.057.93-1.86 2.05-1.927L2.456.25h8.727zm2.204 8.636v2.182h2.182v1.5h-2.182v2.182h-1.5v-2.182H9.705v-1.5h2.181V8.886h1.5z"></path></svg> <!-- -->Collect</span></button></div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_timestamp__3iI3K styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Featured <time dateTime="2020-12-31T00:00:00-08:00" title="Thursday, December 31st 2020, 12:00:00 AM">30 minutes ago</time></span></div></div></section><div class="styles_container__3xLls spacings_large__3NY-z"><div class="styles_header__1DfPW"><span class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_semiBold__2IC3i styles_headerTitle__1eOK3 styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-center__1-Br9 styles_flex-direction-row__3hU_w styles_flex-justify-space-between__SKwKl"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_lineHeight__2RYYy styles_underline__20yPd">discussion</span><button class="style_button__1hC0M style_mediumSize__nAE00 style_linkVariant__D6oNl styles_button__3qA3F"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><span class="styles_font__2Nqit styles_blue__3OsYT styles_lineHeight__2RYYy styles_underline__20yPd">follow<!-- --> discussion</span><div><div class="styles_tooltip__11DxU"><svg width="12" height="12" xmlns="http://www.w3.org/2000/svg"><path d="M6 0C2.7 0 0 2.7 0 6s2.7 6 6 6 6-2.7 6-6-2.7-6-6-6zm0 9.75c-.45 0-.75-.3-.75-.75s.3-.75.75-.75.75.3.75.75-.3.75-.75.75zM7.125 6.3c-.375.225-.375.3-.375.45v.75h-1.5v-.75c0-.975.6-1.425 1.05-1.725.375-.225.45-.3.45-.525 0-.45-.3-.75-.75-.75-.3 0-.525.15-.675.375L4.95 4.8l-1.275-.75.375-.675A2.238 2.238 0 016 2.25c1.275 0 2.25.975 2.25 2.25 0 1.05-.675 1.5-1.125 1.8z" fill="#999"></path></svg></div></div></span></button></div></span></div><div class="styles_content__2SyXA styles_white__13AB5 styles_padding__2Z8vM"><div class="styles_container__1AlIM"><div class="styles_reviewContainer__3797i"><div class="styles_actions__2vabN"><span class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i styles_lineHeight__2RYYy styles_underline__20yPd">Would you recommend this product?</span><div class="styles_buttonFaces__3i_rv"><button class="style_button__1hC0M style_smallSize__VxjQq style_simpleVariant__KNa2A styles_positive__WSqbF" data-test="positive-sentiment-button"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="#66BE00"><path d="M11 20.975c-5.5 0-9.975-4.475-9.975-9.975S5.5 1.025 11 1.025 20.975 5.5 20.975 11 16.5 20.975 11 20.975zM10.999 1.52c-5.227 0-9.48 4.252-9.48 9.48 0 5.228 4.253 9.48 9.48 9.48s9.48-4.252 9.48-9.48c0-5.228-4.253-9.48-9.48-9.48z" stroke="#7CBC00"></path><path d="M11.054 15.43a6.555 6.555 0 01-4.42-1.727.477.477 0 01.648-.698 5.589 5.589 0 003.772 1.47 5.595 5.595 0 003.674-1.386.482.482 0 01.673.04.482.482 0 01-.04.673 6.467 6.467 0 01-4.307 1.629zm5.585-5.682c.099.064.232-.01.232-.13v-.004a1.288 1.288 0 00-2.574 0v.005c0 .119.134.188.233.129a1.995 1.995 0 011.05-.298 1.92 1.92 0 011.059.298zm-9.174 0c.1.064.233-.01.233-.13v-.004a1.288 1.288 0 00-2.574 0v.005c0 .119.133.188.232.129a1.995 1.995 0 011.05-.298 1.93 1.93 0 011.06.298z"></path></g></svg>Yes</span></button><button class="style_button__1hC0M style_smallSize__VxjQq style_simpleVariant__KNa2A styles_negative__2Nzq5" data-test="negative-sentiment-button"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="#F95353"><path d="M11 20.975c-5.5 0-9.975-4.475-9.975-9.975S5.5 1.025 11 1.025 20.975 5.5 20.975 11 16.5 20.975 11 20.975zM11 1.52c-5.228 0-9.48 4.252-9.48 9.48 0 5.228 4.252 9.48 9.48 9.48 5.228 0 9.48-4.252 9.48-9.48 0-5.228-4.252-9.48-9.48-9.48z" stroke="#F95353"></path><path d="M4.317 9.97a.339.339 0 01-.164-.044.32.32 0 01-.108-.436c.534-.9 1.505-1.5 2.435-1.48a.319.319 0 01.312.322.318.318 0 01-.317.312h-.03c-.697 0-1.44.465-1.85 1.168a.335.335 0 01-.278.158zm13.366 0a.315.315 0 01-.272-.153c-.416-.703-1.159-1.168-1.857-1.168h-.03a.315.315 0 01-.316-.312.316.316 0 01.312-.322c.916-.02 1.9.58 2.435 1.48.09.149.04.347-.113.436a.341.341 0 01-.159.04zm-3.099 1.565a.093.093 0 00-.134.099c.12.584.694 1.03 1.387 1.03.698 0 1.272-.446 1.39-1.03.016-.075-.064-.139-.133-.1a2.55 2.55 0 01-1.257.322 2.585 2.585 0 01-1.253-.321zm-9.678 0c-.07-.035-.149.024-.134.099.114.584.693 1.03 1.391 1.03.698 0 1.273-.446 1.387-1.03.014-.075-.065-.139-.134-.1a2.55 2.55 0 01-1.258.322 2.6 2.6 0 01-1.252-.321zm9.5 5.064c.297.05.5-.297.302-.525-.861-1-2.203-1.638-3.708-1.638-1.505 0-2.847.643-3.708 1.638-.198.228.005.575.302.525A21.819 21.819 0 0111 16.342c1.228.005 2.381.094 3.406.257z"></path></g></svg>No</span></button></div></div><div class="styles_ratingContainer__rhmJI"><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_reviewCount__2AlSH styles_lineHeight__2RYYy styles_underline__20yPd">3 Reviews</span><span class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i styles_rating__3onHi styles_lineHeight__2RYYy styles_underline__20yPd">5.0<!-- -->/5</span></div></div><form class="styles_form__3nehg styles_form__135Xo" data-test="comment-review-form"><div class="style_userImage__2qa25"><img src="https://ph-static.imgix.net/guest-user-avatar.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=30&amp;h=30&amp;fit=crop" srcSet="https://ph-static.imgix.net/guest-user-avatar.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=30&amp;h=30&amp;fit=crop&amp;dpr=2 2x, https://ph-static.imgix.net/guest-user-avatar.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=30&amp;h=30&amp;fit=crop&amp;dpr=3 3x" style="width:30px;height:30px" alt="" class="style_userImageContainer__2dUgv"/></div><div class="styles_container__1LH_W"><div class="styles_container__2JahO"><label class="styleguide_field__w1Wvb styles_field__1XI6t"><div class="rta  "><textarea name="body" rows="1" placeholder="What do you think of this product?" data-test="new-comment-body" title="Write a comment" class="rta__textarea "></textarea></div></label></div></div><button class="style_button__1hC0M style_mediumSize__nAE00 style_orangeSolidColor__3B-ZC style_solidVariant__1KeFK" type="submit"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Send</span></button></form></div><div><div data-test="thread-1225372" class="styles_threadContainer__mp03X"><div class="styles_container__1BIlC" id="comment-1225372" data-test="comment-1225372"><div class="styles_userDetails__1gOQ9"><div class="styles_blockSpotlight__2xtKO styles_userSpotlight__dQuvK"><div class="styles_image__3B_im"><div><div><a data-test="user-image-link-239857" class="style_link__B1lYo" href="/@kieranball"><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></a></div></div></div><div class="styles_content__3K0ea"><span class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_semiBold__2IC3i styles_headline__1QxGb styles_lineHeight__2RYYy styles_underline__20yPd"><a href="/@kieranball">Kieran Ball</a><span class="styles_userNotice__xRlys"><span></span><div class="styles_badge__3Uy1C styles_karmaBadge__3IDoo"><div><div><svg width="12" height="12" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle stroke="#BB6829" stroke-width="0.5" fill="#EC984C" cx="6" cy="6" r="5.75"></circle><path d="M4.82 3.712v2.035l2.1-2.407c.1-.116.187-.2.258-.257A.447.447 0 017.46 3a.495.495 0 01.516.511c0 .172-.08.342-.24.51L6.433 5.376l1.5 2.36c.105.162.184.305.237.428.054.123.08.242.08.358 0 .13-.046.243-.14.338a.5.5 0 01-.374.14.593.593 0 01-.364-.105.872.872 0 01-.237-.28A17.102 17.102 0 016.96 8.3L5.696 6.16l-.876.922v1.2c0 .242-.05.422-.15.54A.49.49 0 014.28 9a.533.533 0 01-.458-.293.75.75 0 01-.06-.257 6.198 6.198 0 01-.012-.424V3.712c0-.237.047-.415.142-.534A.47.47 0 014.28 3c.16 0 .29.06.39.176.1.118.15.296.15.536z" fill="#5B2C08"></path></g></svg></div></div></div></span></span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_text__17VS6 styles_lineHeight__2RYYy styles_underline__20yPd">Founder &amp; no-code maker</span></div></div></div><div class="styles_commentContainer__2HSK4 styles_replyBorder__3XDGa"><div class="styles_formContainer__3VGsv"><div class="styles_font__2Nqit styles_small__2bw6M styles_normal__iGf4Q spacings_small__AQuIC styles_overflowHidden__21abY styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">Great work <a href="https://www.producthunt.com/@c_arthur_west_iv" target="_blank" rel="nofollow noopener noreferrer">@c_arthur_west_iv</a>, I don't know how you manage to ship so many high quality products.</div></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_semiBold__2IC3i styles_commentOptions__3G1fl styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><div class="styles_voteButtonWrapper__dCNxh"><div><div><button class="style_button__1hC0M style_smallSize__VxjQq style_simpleVariant__KNa2A styles_voteButton__3dplQ styles_commentActionButton__2zxJj" data-test="comment-vote-button"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><span class="styles_upvoteIcon__2g6hH"></span>Upvote<!-- --> (2)</span></button></div></div></div><a href="#" title="More options" class="styles_optionItem__28gRV styles_commentActionButton__2zxJj">Share</a><a class="styles_font__2Nqit styles_light__1wDke styles_optionItem__28gRV styles_lineHeight__2RYYy styles_underline__20yPd" href="/posts/launch-2530c773-14b9-404b-9ef2-401b8f35a284#comment-1225372"><time dateTime="2020-12-30T06:21:51-08:00" title="Wednesday, December 30th 2020, 6:21:51 AM">18h</time></a><a href="#" title="More options" class="styles_dotMenuToggle__2FRLT" data-test="comment-menu-button"><svg width="15" height="3" viewBox="0 0 15 3" xmlns="http://www.w3.org/2000/svg"><g fill="#9B9B9B" fill-rule="evenodd"><circle cx="1.5" cy="1.5" r="1.5"></circle><circle cx="7.5" cy="1.5" r="1.5"></circle><circle cx="13.5" cy="1.5" r="1.5"></circle></g></svg></a></div></div></div><div class="styles_replyContainer__1pc5N"><div class="styles_container__1BIlC" id="comment-1225379" data-test="comment-1225379"><div class="styles_userDetails__1gOQ9"><div class="styles_blockSpotlight__2xtKO styles_userSpotlight__dQuvK"><div class="styles_image__3B_im"><div><div><a data-test="user-image-link-2283266" class="style_link__B1lYo" href="/@c_arthur_west_iv"><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></a></div></div></div><div class="styles_content__3K0ea"><span class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_semiBold__2IC3i styles_headline__1QxGb styles_lineHeight__2RYYy styles_underline__20yPd"><a href="/@c_arthur_west_iv">C Arthur West IV</a><span class="styles_userNotice__xRlys"><span><div class="styles_badge__BNjUD styles_maker__2vVSC styles_small__3ZqCi styles_badge__33szw">Maker</div></span></span></span></div></div></div><div class="styles_commentContainer__2HSK4"><div class="styles_formContainer__3VGsv"><div class="styles_font__2Nqit styles_small__2bw6M styles_normal__iGf4Q spacings_small__AQuIC styles_overflowHidden__21abY styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd"><a href="https://www.producthunt.com/@c_arthur_west_iv" target="_blank" rel="nofollow noopener noreferrer">@c_arthur_west_iv</a> <a href="https://www.producthunt.com/@kieranball" target="_blank" rel="nofollow noopener noreferrer">@kieranball</a> hey, thanks Kieran, as always, appreciate your support!</div></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_semiBold__2IC3i styles_commentOptions__3G1fl styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><div class="styles_voteButtonWrapper__dCNxh"><button class="style_button__1hC0M style_smallSize__VxjQq style_simpleVariant__KNa2A styles_voteButton__3dplQ styles_commentActionButton__2zxJj" data-test="comment-vote-button"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><span class="styles_upvoteIcon__2g6hH"></span>Upvote</span></button></div><a href="#" title="More options" class="styles_optionItem__28gRV styles_commentActionButton__2zxJj">Share</a><a class="styles_font__2Nqit styles_light__1wDke styles_optionItem__28gRV styles_lineHeight__2RYYy styles_underline__20yPd" href="/posts/launch-2530c773-14b9-404b-9ef2-401b8f35a284#comment-1225379"><time dateTime="2020-12-30T06:29:02-08:00" title="Wednesday, December 30th 2020, 6:29:02 AM">18h</time></a><a href="#" title="More options" class="styles_dotMenuToggle__2FRLT" data-test="comment-menu-button"><svg width="15" height="3" viewBox="0 0 15 3" xmlns="http://www.w3.org/2000/svg"><g fill="#9B9B9B" fill-rule="evenodd"><circle cx="1.5" cy="1.5" r="1.5"></circle><circle cx="7.5" cy="1.5" r="1.5"></circle><circle cx="13.5" cy="1.5" r="1.5"></circle></g></svg></a></div></div></div></div></div><div data-test="thread-1225525" class="styles_threadContainer__mp03X"><div class="styles_container__1BIlC" id="comment-1225525" data-test="comment-1225525"><div class="styles_userDetails__1gOQ9"><div class="styles_blockSpotlight__2xtKO styles_userSpotlight__dQuvK"><div class="styles_image__3B_im"><div><div><a data-test="user-image-link-1928582" class="style_link__B1lYo" href="/@mrgregzen"><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></a></div></div></div><div class="styles_content__3K0ea"><span class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_semiBold__2IC3i styles_headline__1QxGb styles_lineHeight__2RYYy styles_underline__20yPd"><a href="/@mrgregzen">StartupHeroics</a><span class="styles_userNotice__xRlys"><span></span></span></span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_text__17VS6 styles_lineHeight__2RYYy styles_underline__20yPd">Go from Zero to Startup Hero!</span></div></div></div><div class="styles_commentContainer__2HSK4 styles_replyBorder__3XDGa"><div class="styles_formContainer__3VGsv"><div class="styles_font__2Nqit styles_small__2bw6M styles_normal__iGf4Q spacings_small__AQuIC styles_overflowHidden__21abY styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">Congrats Art! You've been on a tear this  year!</div></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_semiBold__2IC3i styles_commentOptions__3G1fl styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><div class="styles_voteButtonWrapper__dCNxh"><div><div><button class="style_button__1hC0M style_smallSize__VxjQq style_simpleVariant__KNa2A styles_voteButton__3dplQ styles_commentActionButton__2zxJj" data-test="comment-vote-button"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><span class="styles_upvoteIcon__2g6hH"></span>Upvote<!-- --> (1)</span></button></div></div></div><a href="#" title="More options" class="styles_optionItem__28gRV styles_commentActionButton__2zxJj">Share</a><a class="styles_font__2Nqit styles_light__1wDke styles_optionItem__28gRV styles_lineHeight__2RYYy styles_underline__20yPd" href="/posts/launch-2530c773-14b9-404b-9ef2-401b8f35a284#comment-1225525"><time dateTime="2020-12-30T10:13:17-08:00" title="Wednesday, December 30th 2020, 10:13:17 AM">14h</time></a><a href="#" title="More options" class="styles_dotMenuToggle__2FRLT" data-test="comment-menu-button"><svg width="15" height="3" viewBox="0 0 15 3" xmlns="http://www.w3.org/2000/svg"><g fill="#9B9B9B" fill-rule="evenodd"><circle cx="1.5" cy="1.5" r="1.5"></circle><circle cx="7.5" cy="1.5" r="1.5"></circle><circle cx="13.5" cy="1.5" r="1.5"></circle></g></svg></a></div></div></div><div class="styles_replyContainer__1pc5N"><div class="styles_container__1BIlC" id="comment-1225528" data-test="comment-1225528"><div class="styles_userDetails__1gOQ9"><div class="styles_blockSpotlight__2xtKO styles_userSpotlight__dQuvK"><div class="styles_image__3B_im"><div><div><a data-test="user-image-link-2283266" class="style_link__B1lYo" href="/@c_arthur_west_iv"><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></a></div></div></div><div class="styles_content__3K0ea"><span class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_semiBold__2IC3i styles_headline__1QxGb styles_lineHeight__2RYYy styles_underline__20yPd"><a href="/@c_arthur_west_iv">C Arthur West IV</a><span class="styles_userNotice__xRlys"><span><div class="styles_badge__BNjUD styles_maker__2vVSC styles_small__3ZqCi styles_badge__33szw">Maker</div></span></span></span></div></div></div><div class="styles_commentContainer__2HSK4"><div class="styles_formContainer__3VGsv"><div class="styles_font__2Nqit styles_small__2bw6M styles_normal__iGf4Q spacings_small__AQuIC styles_overflowHidden__21abY styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd"><a href="https://www.producthunt.com/@mrgregzen" target="_blank" rel="nofollow noopener noreferrer">@mrgregzen</a> thanks Greg, as always, thank you for your support.</div></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_semiBold__2IC3i styles_commentOptions__3G1fl styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><div class="styles_voteButtonWrapper__dCNxh"><button class="style_button__1hC0M style_smallSize__VxjQq style_simpleVariant__KNa2A styles_voteButton__3dplQ styles_commentActionButton__2zxJj" data-test="comment-vote-button"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><span class="styles_upvoteIcon__2g6hH"></span>Upvote</span></button></div><a href="#" title="More options" class="styles_optionItem__28gRV styles_commentActionButton__2zxJj">Share</a><a class="styles_font__2Nqit styles_light__1wDke styles_optionItem__28gRV styles_lineHeight__2RYYy styles_underline__20yPd" href="/posts/launch-2530c773-14b9-404b-9ef2-401b8f35a284#comment-1225528"><time dateTime="2020-12-30T10:17:58-08:00" title="Wednesday, December 30th 2020, 10:17:58 AM">14h</time></a><a href="#" title="More options" class="styles_dotMenuToggle__2FRLT" data-test="comment-menu-button"><svg width="15" height="3" viewBox="0 0 15 3" xmlns="http://www.w3.org/2000/svg"><g fill="#9B9B9B" fill-rule="evenodd"><circle cx="1.5" cy="1.5" r="1.5"></circle><circle cx="7.5" cy="1.5" r="1.5"></circle><circle cx="13.5" cy="1.5" r="1.5"></circle></g></svg></a></div></div></div></div></div><div data-test="thread-1225583" class="styles_threadContainer__mp03X"><div class="styles_container__1BIlC" id="comment-1225583" data-test="comment-1225583"><div class="styles_userDetails__1gOQ9"><div class="styles_blockSpotlight__2xtKO styles_userSpotlight__dQuvK"><div class="styles_image__3B_im"><div><div><a data-test="user-image-link-2261629" class="style_link__B1lYo" href="/@prabhanjan_borkar"><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></a></div></div></div><div class="styles_content__3K0ea"><span class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_semiBold__2IC3i styles_headline__1QxGb styles_lineHeight__2RYYy styles_underline__20yPd"><a href="/@prabhanjan_borkar">Prabhanjan Borkar</a><span class="styles_userNotice__xRlys"><span></span></span></span></div></div></div><div class="styles_commentContainer__2HSK4 styles_replyBorder__3XDGa"><div class="styles_formContainer__3VGsv"><div class="styles_font__2Nqit styles_small__2bw6M styles_normal__iGf4Q spacings_small__AQuIC styles_overflowHidden__21abY styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd"><a href="https://www.producthunt.com/@c_arthur_west_iv" target="_blank" rel="nofollow noopener noreferrer">@c_arthur_west_iv</a> - You've built an amazingly helpful product! 

Yesterday, our product got 'Launch'ed on your platform! Thanks for the great service. More power to you.</div></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_semiBold__2IC3i styles_commentOptions__3G1fl styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><div class="styles_voteButtonWrapper__dCNxh"><div><div><button class="style_button__1hC0M style_smallSize__VxjQq style_simpleVariant__KNa2A styles_voteButton__3dplQ styles_commentActionButton__2zxJj" data-test="comment-vote-button"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><span class="styles_upvoteIcon__2g6hH"></span>Upvote<!-- --> (1)</span></button></div></div></div><a href="#" title="More options" class="styles_optionItem__28gRV styles_commentActionButton__2zxJj">Share</a><a class="styles_font__2Nqit styles_light__1wDke styles_optionItem__28gRV styles_lineHeight__2RYYy styles_underline__20yPd" href="/posts/launch-2530c773-14b9-404b-9ef2-401b8f35a284#comment-1225583"><time dateTime="2020-12-30T11:39:32-08:00" title="Wednesday, December 30th 2020, 11:39:32 AM">13h</time></a><a href="#" title="More options" class="styles_dotMenuToggle__2FRLT" data-test="comment-menu-button"><svg width="15" height="3" viewBox="0 0 15 3" xmlns="http://www.w3.org/2000/svg"><g fill="#9B9B9B" fill-rule="evenodd"><circle cx="1.5" cy="1.5" r="1.5"></circle><circle cx="7.5" cy="1.5" r="1.5"></circle><circle cx="13.5" cy="1.5" r="1.5"></circle></g></svg></a></div></div></div><div class="styles_replyContainer__1pc5N"><div class="styles_container__1BIlC" id="comment-1225589" data-test="comment-1225589"><div class="styles_userDetails__1gOQ9"><div class="styles_blockSpotlight__2xtKO styles_userSpotlight__dQuvK"><div class="styles_image__3B_im"><div><div><a data-test="user-image-link-2283266" class="style_link__B1lYo" href="/@c_arthur_west_iv"><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></a></div></div></div><div class="styles_content__3K0ea"><span class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_semiBold__2IC3i styles_headline__1QxGb styles_lineHeight__2RYYy styles_underline__20yPd"><a href="/@c_arthur_west_iv">C Arthur West IV</a><span class="styles_userNotice__xRlys"><span><div class="styles_badge__BNjUD styles_maker__2vVSC styles_small__3ZqCi styles_badge__33szw">Maker</div></span></span></span></div></div></div><div class="styles_commentContainer__2HSK4"><div class="styles_formContainer__3VGsv"><div class="styles_font__2Nqit styles_small__2bw6M styles_normal__iGf4Q spacings_small__AQuIC styles_overflowHidden__21abY styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd"><a href="https://www.producthunt.com/@c_arthur_west_iv" target="_blank" rel="nofollow noopener noreferrer">@c_arthur_west_iv</a> <a href="https://www.producthunt.com/@prabhanjan_borkar" target="_blank" rel="nofollow noopener noreferrer">@prabhanjan_borkar</a> this is incredible, thanks</div></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_semiBold__2IC3i styles_commentOptions__3G1fl styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><div class="styles_voteButtonWrapper__dCNxh"><button class="style_button__1hC0M style_smallSize__VxjQq style_simpleVariant__KNa2A styles_voteButton__3dplQ styles_commentActionButton__2zxJj" data-test="comment-vote-button"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><span class="styles_upvoteIcon__2g6hH"></span>Upvote</span></button></div><a href="#" title="More options" class="styles_optionItem__28gRV styles_commentActionButton__2zxJj">Share</a><a class="styles_font__2Nqit styles_light__1wDke styles_optionItem__28gRV styles_lineHeight__2RYYy styles_underline__20yPd" href="/posts/launch-2530c773-14b9-404b-9ef2-401b8f35a284#comment-1225589"><time dateTime="2020-12-30T11:56:05-08:00" title="Wednesday, December 30th 2020, 11:56:05 AM">13h</time></a><a href="#" title="More options" class="styles_dotMenuToggle__2FRLT" data-test="comment-menu-button"><svg width="15" height="3" viewBox="0 0 15 3" xmlns="http://www.w3.org/2000/svg"><g fill="#9B9B9B" fill-rule="evenodd"><circle cx="1.5" cy="1.5" r="1.5"></circle><circle cx="7.5" cy="1.5" r="1.5"></circle><circle cx="13.5" cy="1.5" r="1.5"></circle></g></svg></a></div></div></div></div></div><div data-test="thread-1225473" class="styles_threadContainer__mp03X"><div class="styles_container__1BIlC" id="comment-1225473" data-test="comment-1225473"><div class="styles_userDetails__1gOQ9"><div class="styles_blockSpotlight__2xtKO styles_userSpotlight__dQuvK"><div class="styles_image__3B_im"><div><div><a data-test="user-image-link-3090813" class="style_link__B1lYo" href="/@farynaio"><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></a></div></div></div><div class="styles_content__3K0ea"><span class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_semiBold__2IC3i styles_headline__1QxGb styles_lineHeight__2RYYy styles_underline__20yPd"><a href="/@farynaio">farynaio</a><span class="styles_userNotice__xRlys"><span></span><div class="styles_badge__3Uy1C styles_karmaBadge__3IDoo"><div><div>🎈</div></div></div></span></span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_text__17VS6 styles_lineHeight__2RYYy styles_underline__20yPd">IT mentor, blogger, and maker.</span></div></div></div><div class="styles_commentContainer__2HSK4 styles_replyBorder__3XDGa"><div class="styles_formContainer__3VGsv"><div class="styles_font__2Nqit styles_small__2bw6M styles_normal__iGf4Q spacings_small__AQuIC styles_overflowHidden__21abY styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd"><a href="https://www.producthunt.com/@c_arthur_west_iv" target="_blank" rel="nofollow noopener noreferrer">@c_arthur_west_iv</a> great idea. NoCode is still fresh topic, which needs more coverage. I will use it for sure.</div></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_semiBold__2IC3i styles_commentOptions__3G1fl styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><div class="styles_voteButtonWrapper__dCNxh"><button class="style_button__1hC0M style_smallSize__VxjQq style_simpleVariant__KNa2A styles_voteButton__3dplQ styles_commentActionButton__2zxJj" data-test="comment-vote-button"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><span class="styles_upvoteIcon__2g6hH"></span>Upvote</span></button></div><a href="#" title="More options" class="styles_optionItem__28gRV styles_commentActionButton__2zxJj">Share</a><a class="styles_font__2Nqit styles_light__1wDke styles_optionItem__28gRV styles_lineHeight__2RYYy styles_underline__20yPd" href="/posts/launch-2530c773-14b9-404b-9ef2-401b8f35a284#comment-1225473"><time dateTime="2020-12-30T09:13:32-08:00" title="Wednesday, December 30th 2020, 9:13:32 AM">15h</time></a><a href="#" title="More options" class="styles_dotMenuToggle__2FRLT" data-test="comment-menu-button"><svg width="15" height="3" viewBox="0 0 15 3" xmlns="http://www.w3.org/2000/svg"><g fill="#9B9B9B" fill-rule="evenodd"><circle cx="1.5" cy="1.5" r="1.5"></circle><circle cx="7.5" cy="1.5" r="1.5"></circle><circle cx="13.5" cy="1.5" r="1.5"></circle></g></svg></a></div></div></div><div class="styles_replyContainer__1pc5N"><div class="styles_container__1BIlC" id="comment-1225529" data-test="comment-1225529"><div class="styles_userDetails__1gOQ9"><div class="styles_blockSpotlight__2xtKO styles_userSpotlight__dQuvK"><div class="styles_image__3B_im"><div><div><a data-test="user-image-link-2283266" class="style_link__B1lYo" href="/@c_arthur_west_iv"><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></a></div></div></div><div class="styles_content__3K0ea"><span class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_semiBold__2IC3i styles_headline__1QxGb styles_lineHeight__2RYYy styles_underline__20yPd"><a href="/@c_arthur_west_iv">C Arthur West IV</a><span class="styles_userNotice__xRlys"><span><div class="styles_badge__BNjUD styles_maker__2vVSC styles_small__3ZqCi styles_badge__33szw">Maker</div></span></span></span></div></div></div><div class="styles_commentContainer__2HSK4"><div class="styles_formContainer__3VGsv"><div class="styles_font__2Nqit styles_small__2bw6M styles_normal__iGf4Q spacings_small__AQuIC styles_overflowHidden__21abY styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd"><a href="https://www.producthunt.com/@c_arthur_west_iv" target="_blank" rel="nofollow noopener noreferrer">@c_arthur_west_iv</a> <a href="https://www.producthunt.com/@farynaio" target="_blank" rel="nofollow noopener noreferrer">@farynaio</a> awesome, thanks!</div></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_semiBold__2IC3i styles_commentOptions__3G1fl styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><div class="styles_voteButtonWrapper__dCNxh"><button class="style_button__1hC0M style_smallSize__VxjQq style_simpleVariant__KNa2A styles_voteButton__3dplQ styles_commentActionButton__2zxJj" data-test="comment-vote-button"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><span class="styles_upvoteIcon__2g6hH"></span>Upvote</span></button></div><a href="#" title="More options" class="styles_optionItem__28gRV styles_commentActionButton__2zxJj">Share</a><a class="styles_font__2Nqit styles_light__1wDke styles_optionItem__28gRV styles_lineHeight__2RYYy styles_underline__20yPd" href="/posts/launch-2530c773-14b9-404b-9ef2-401b8f35a284#comment-1225529"><time dateTime="2020-12-30T10:18:07-08:00" title="Wednesday, December 30th 2020, 10:18:07 AM">14h</time></a><a href="#" title="More options" class="styles_dotMenuToggle__2FRLT" data-test="comment-menu-button"><svg width="15" height="3" viewBox="0 0 15 3" xmlns="http://www.w3.org/2000/svg"><g fill="#9B9B9B" fill-rule="evenodd"><circle cx="1.5" cy="1.5" r="1.5"></circle><circle cx="7.5" cy="1.5" r="1.5"></circle><circle cx="13.5" cy="1.5" r="1.5"></circle></g></svg></a></div></div></div></div></div><div data-test="thread-1225518" class="styles_threadContainer__mp03X"><div class="styles_container__1BIlC" id="comment-1225518" data-test="comment-1225518"><div class="styles_userDetails__1gOQ9"><div class="styles_blockSpotlight__2xtKO styles_userSpotlight__dQuvK"><div class="styles_image__3B_im"><div><div><a data-test="user-image-link-2879321" class="style_link__B1lYo" href="/@sasajan"><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></a></div></div></div><div class="styles_content__3K0ea"><span class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_semiBold__2IC3i styles_headline__1QxGb styles_lineHeight__2RYYy styles_underline__20yPd"><a href="/@sasajan">Sasa Janicijevic</a><span class="styles_userNotice__xRlys"><span></span></span></span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_text__17VS6 styles_lineHeight__2RYYy styles_underline__20yPd">Maker. Founder of Codemap.</span></div></div></div><div class="styles_commentContainer__2HSK4 styles_replyBorder__3XDGa"><div class="styles_formContainer__3VGsv"><div class="styles_font__2Nqit styles_small__2bw6M styles_normal__iGf4Q spacings_small__AQuIC styles_overflowHidden__21abY styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">Congrats Art! Great idea and another great resource for the growing no-code community.</div></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_semiBold__2IC3i styles_commentOptions__3G1fl styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><div class="styles_voteButtonWrapper__dCNxh"><button class="style_button__1hC0M style_smallSize__VxjQq style_simpleVariant__KNa2A styles_voteButton__3dplQ styles_commentActionButton__2zxJj" data-test="comment-vote-button"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><span class="styles_upvoteIcon__2g6hH"></span>Upvote</span></button></div><a href="#" title="More options" class="styles_optionItem__28gRV styles_commentActionButton__2zxJj">Share</a><a class="styles_font__2Nqit styles_light__1wDke styles_optionItem__28gRV styles_lineHeight__2RYYy styles_underline__20yPd" href="/posts/launch-2530c773-14b9-404b-9ef2-401b8f35a284#comment-1225518"><time dateTime="2020-12-30T10:07:10-08:00" title="Wednesday, December 30th 2020, 10:07:10 AM">14h</time></a><a href="#" title="More options" class="styles_dotMenuToggle__2FRLT" data-test="comment-menu-button"><svg width="15" height="3" viewBox="0 0 15 3" xmlns="http://www.w3.org/2000/svg"><g fill="#9B9B9B" fill-rule="evenodd"><circle cx="1.5" cy="1.5" r="1.5"></circle><circle cx="7.5" cy="1.5" r="1.5"></circle><circle cx="13.5" cy="1.5" r="1.5"></circle></g></svg></a></div></div></div><div class="styles_replyContainer__1pc5N"><div class="styles_container__1BIlC" id="comment-1225530" data-test="comment-1225530"><div class="styles_userDetails__1gOQ9"><div class="styles_blockSpotlight__2xtKO styles_userSpotlight__dQuvK"><div class="styles_image__3B_im"><div><div><a data-test="user-image-link-2283266" class="style_link__B1lYo" href="/@c_arthur_west_iv"><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></a></div></div></div><div class="styles_content__3K0ea"><span class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_semiBold__2IC3i styles_headline__1QxGb styles_lineHeight__2RYYy styles_underline__20yPd"><a href="/@c_arthur_west_iv">C Arthur West IV</a><span class="styles_userNotice__xRlys"><span><div class="styles_badge__BNjUD styles_maker__2vVSC styles_small__3ZqCi styles_badge__33szw">Maker</div></span></span></span></div></div></div><div class="styles_commentContainer__2HSK4"><div class="styles_formContainer__3VGsv"><div class="styles_font__2Nqit styles_small__2bw6M styles_normal__iGf4Q spacings_small__AQuIC styles_overflowHidden__21abY styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd"><a href="https://www.producthunt.com/@sasajan" target="_blank" rel="nofollow noopener noreferrer">@sasajan</a> thanks Sasa, excited to work with you much in the future.</div></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_semiBold__2IC3i styles_commentOptions__3G1fl styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><div class="styles_voteButtonWrapper__dCNxh"><button class="style_button__1hC0M style_smallSize__VxjQq style_simpleVariant__KNa2A styles_voteButton__3dplQ styles_commentActionButton__2zxJj" data-test="comment-vote-button"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><span class="styles_upvoteIcon__2g6hH"></span>Upvote</span></button></div><a href="#" title="More options" class="styles_optionItem__28gRV styles_commentActionButton__2zxJj">Share</a><a class="styles_font__2Nqit styles_light__1wDke styles_optionItem__28gRV styles_lineHeight__2RYYy styles_underline__20yPd" href="/posts/launch-2530c773-14b9-404b-9ef2-401b8f35a284#comment-1225530"><time dateTime="2020-12-30T10:18:27-08:00" title="Wednesday, December 30th 2020, 10:18:27 AM">14h</time></a><a href="#" title="More options" class="styles_dotMenuToggle__2FRLT" data-test="comment-menu-button"><svg width="15" height="3" viewBox="0 0 15 3" xmlns="http://www.w3.org/2000/svg"><g fill="#9B9B9B" fill-rule="evenodd"><circle cx="1.5" cy="1.5" r="1.5"></circle><circle cx="7.5" cy="1.5" r="1.5"></circle><circle cx="13.5" cy="1.5" r="1.5"></circle></g></svg></a></div></div></div></div></div><div><div class="style_container__DUNfo"><div class="style_loader__37FO4" style="width:30px;height:30px"></div></div></div></div><form class="styles_form__3nehg styles_commentFormBottom__1SDpb" data-test="comment-form"><div class="style_userImage__2qa25"><img src="https://ph-static.imgix.net/guest-user-avatar.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=30&amp;h=30&amp;fit=crop" srcSet="https://ph-static.imgix.net/guest-user-avatar.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=30&amp;h=30&amp;fit=crop&amp;dpr=2 2x, https://ph-static.imgix.net/guest-user-avatar.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=30&amp;h=30&amp;fit=crop&amp;dpr=3 3x" style="width:30px;height:30px" alt="" class="style_userImageContainer__2dUgv"/></div><div class="styles_container__1LH_W"><div class="styles_container__2JahO"><label class="styleguide_field__w1Wvb styles_field__1XI6t"><div class="rta  "><textarea name="body" rows="1" placeholder="What do you think of this product?" data-test="new-comment-body" title="Write a comment" class="rta__textarea "></textarea></div></label></div></div><button class="style_button__1hC0M style_mediumSize__nAE00 style_orangeSolidColor__3B-ZC style_solidVariant__1KeFK" type="submit"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Send</span></button></form></div></div></div><aside class="styles_aside__1Wl8x"><div style="max-width:100%" class="styles_flex__363IJ styles_responsive__96EZc styles_flex-align-center__1-Br9 styles_flex-direction-column__203zO styles_flex-justify-center__3kSv0 styles_column-item-margin-medium__V-jcj styles_voteButtonAside__28gqz"><div style="max-width:100%" class="styles_flex__363IJ styles_responsive__96EZc styles_flex-align-center__1-Br9 styles_flex-direction-row__3hU_w styles_flex-justify-space-between__SKwKl styles_row-item-margin-small__ExVrU"><a class="style_button__1hC0M style_bigSize__2Wm8e style_whiteSolidColor__1G8dR style_solidVariant__1KeFK styles_button__xgfGa styles_asideGetItButton__1hGKL" target="_blank" rel="noopener" href="/r/0ed3781ff5f714"><span class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">get it</span></a><button class="style_button__1hC0M style_bigSize__2Wm8e style_orangeSolidColor__3B-ZC style_solidVariant__1KeFK styles_bigButton__1UR7n styles_voteButton__1uSYY" data-test="vote-button"><span class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i style_buttonContainer__1tRlx styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><div class="styles_icon__2kDip styles_orange__368qZ"></div><span> </span>UPVOTE<span class="styles_bigButtonCount__1DS7y">26</span></span></button></div><div style="max-width:100%" class="styles_flex__363IJ styles_responsive__96EZc styles_flex-align-center__1-Br9 styles_flex-direction-column__203zO styles_flex-justify-center__3kSv0 styles_column-item-margin-small__1XYnn"><div style="max-width:100%" class="styles_flex__363IJ styles_responsive__96EZc styles_flex-align-center__1-Br9 styles_flex-direction-row__3hU_w styles_flex-justify-space-between__SKwKl"><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div></div><div style="max-width:100%" class="styles_flex__363IJ styles_responsive__96EZc styles_flex-align-center__1-Br9 styles_flex-direction-row__3hU_w styles_flex-justify-space-between__SKwKl"><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div><div><div><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div></div></div></div></div><div style="max-width:100%" class="styles_flex__363IJ styles_responsive__96EZc styles_flex-align-flex-start__3RSvk styles_flex-direction-column__203zO styles_flex-justify-center__3kSv0"><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_container__14gv3 styles_lineHeight__2RYYy styles_underline__20yPd">Check it out on<a title="Twitter" target="_blank" class="styles_item__2WB3i" href="https://twitter.com/nocodedevs">Twitter</a></span></div></div><div class="styles_container__3xLls styles_container__EElPy spacings_large__3NY-z"><div class="styles_content__2SyXA styles_white__13AB5 styles_padding__2Z8vM"><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_hunter__1oa2L styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Hunter</div><div class="styles_makersContainer__1N77x"><a class="styles_card__lc6A-" href="/@c_arthur_west_iv"><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div><div class="styles_content__2OcVn"><div class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i styles_title__1J4mU styles_lineHeight__2RYYy styles_underline__20yPd">C Arthur West IV</div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd text_ellipsis__30DQG">@c_arthur_west_iv</span></div></a></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_makers__11RgN styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">1 Maker</div><div class="styles_makersContainer__1N77x"><a class="styles_card__lc6A-" href="/@c_arthur_west_iv"><div class="style_userImage__2qa25"><span class="lazyload-wrapper"><div style="height:30px" class="lazyload-placeholder"></div></span></div><div class="styles_content__2OcVn"><div class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i styles_title__1J4mU styles_lineHeight__2RYYy styles_underline__20yPd">C Arthur West IV</div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd text_ellipsis__30DQG">@c_arthur_west_iv</span></div></a><div class="styles_gradient__qedcY"></div></div></div></div><section class="styles_container__3jlpg"><div class="styles_title__1eR3V"><span class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_semiBold__2IC3i styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Related Products</span></div><div class="styles_items__32BIn"><a href="/posts/product-hunt-4-0" class="styles_link__31R4n" title="Product Hunt 4.0" data-test="related-post"><div class="styles_group__1Ix5U"><div class="styles_side__28gJS"><div class="styles_thumbnail__3Zm7x"><div class="styles_thumbnail__d2DAK" data-test="post-thumbnail"><span class="lazyload-wrapper"><div style="height:60px" class="lazyload-placeholder"></div></span></div></div></div><div class="styles_content__18nBt"><span class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">Product Hunt 4.0</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_tagline__1MU0s styles_lineHeight__2RYYy styles_underline__20yPd">Now with Reviews, Badges, Web Links, and more ✨</span><div class="styles_promoted__13E-M"></div></div></div></a><a href="/posts/nucode" class="styles_link__31R4n" title="Nucode" data-test="related-post"><div class="styles_group__1Ix5U"><div class="styles_side__28gJS"><div class="styles_thumbnail__3Zm7x"><div class="styles_thumbnail__d2DAK" data-test="post-thumbnail"><span class="lazyload-wrapper"><div style="height:60px" class="lazyload-placeholder"></div></span></div></div></div><div class="styles_content__18nBt"><span class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">Nucode</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_tagline__1MU0s styles_lineHeight__2RYYy styles_underline__20yPd">No code maker community</span><div class="styles_promoted__13E-M"></div></div></div></a><a href="/posts/the-guide-to-no-code-marketplaces" class="styles_link__31R4n" title="The Guide To No Code Marketplaces" data-test="related-post"><div class="styles_group__1Ix5U"><div class="styles_side__28gJS"><div class="styles_thumbnail__3Zm7x"><div class="styles_thumbnail__d2DAK" data-test="post-thumbnail"><span class="lazyload-wrapper"><div style="height:60px" class="lazyload-placeholder"></div></span></div></div></div><div class="styles_content__18nBt"><span class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">The Guide To No Code Marketplaces</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_tagline__1MU0s styles_lineHeight__2RYYy styles_underline__20yPd">Everything you need to know about no code marketplaces.</span><div class="styles_promoted__13E-M"></div></div></div></a><a href="/posts/nocodedevs-2-0" class="styles_link__31R4n" title="NoCodeDevs 2.0" data-test="related-post"><div class="styles_group__1Ix5U"><div class="styles_side__28gJS"><div class="styles_thumbnail__3Zm7x"><div class="styles_thumbnail__d2DAK" data-test="post-thumbnail"><span class="lazyload-wrapper"><div style="height:60px" class="lazyload-placeholder"></div></span></div></div></div><div class="styles_content__18nBt"><span class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">NoCodeDevs 2.0</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_tagline__1MU0s styles_lineHeight__2RYYy styles_underline__20yPd">The network for no-code makers</span><div class="styles_promoted__13E-M"></div></div></div></a><a href="/posts/userleap" class="styles_link__31R4n" title="UserLeap" data-test="related-post"><div class="styles_group__1Ix5U"><div class="styles_side__28gJS"><div class="styles_thumbnail__3Zm7x"><div class="styles_thumbnail__d2DAK" data-test="post-thumbnail"><span class="lazyload-wrapper"><div style="height:60px" class="lazyload-placeholder"></div></span></div></div></div><div class="styles_content__18nBt"><span class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">UserLeap</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_tagline__1MU0s styles_lineHeight__2RYYy styles_underline__20yPd">AI-powered, continuous research for product teams</span><div class="styles_promoted__13E-M"></div></div></div></a><a href="/posts/notion-timeline" class="styles_link__31R4n" title="Notion Timeline" data-test="related-post"><div class="styles_group__1Ix5U"><div class="styles_side__28gJS"><div class="styles_thumbnail__3Zm7x"><div class="styles_thumbnail__d2DAK" data-test="post-thumbnail"><span class="lazyload-wrapper"><div style="height:60px" class="lazyload-placeholder"></div></span></div></div></div><div class="styles_content__18nBt"><span class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">Notion Timeline</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_tagline__1MU0s styles_lineHeight__2RYYy styles_underline__20yPd">Plot all your projects chronologically</span><div class="styles_promoted__13E-M"></div></div></div></a><a href="/posts/side-hustle-stack" class="styles_link__31R4n" title="Side Hustle Stack" data-test="related-post"><div class="styles_group__1Ix5U"><div class="styles_side__28gJS"><div class="styles_thumbnail__3Zm7x"><div class="styles_thumbnail__d2DAK" data-test="post-thumbnail"><span class="lazyload-wrapper"><div style="height:60px" class="lazyload-placeholder"></div></span></div></div></div><div class="styles_content__18nBt"><span class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">Side Hustle Stack</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_tagline__1MU0s styles_lineHeight__2RYYy styles_underline__20yPd">A resource to find platform-based work</span><div class="styles_promoted__13E-M"></div></div></div></a><a href="/posts/entrepreneur-os" class="styles_link__31R4n" title="Entrepreneur OS" data-test="related-post"><div class="styles_group__1Ix5U"><div class="styles_side__28gJS"><div class="styles_thumbnail__3Zm7x"><div class="styles_thumbnail__d2DAK" data-test="post-thumbnail"><span class="lazyload-wrapper"><div style="height:60px" class="lazyload-placeholder"></div></span></div></div></div><div class="styles_content__18nBt"><span class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">Entrepreneur OS</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_tagline__1MU0s styles_lineHeight__2RYYy styles_underline__20yPd">100+ components prebuilt in the ultimate Notion template</span><div class="styles_promoted__13E-M"></div></div></div></a><a class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_semiBold__2IC3i styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd" href="/alternatives/launch-2530c773-14b9-404b-9ef2-401b8f35a284">Launch<!-- --> alternatives →</a></div></section></aside></div></main></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-d146599df60157cdbad2.js"></script><script src="/_next/static/chunks/main-3480c5915a9bfaf647f8.js" async=""></script><script src="/_next/static/chunks/webpack-6597863e8bf76a06e274.js" async=""></script><script src="/_next/static/chunks/framework.88586ec3e1c3fbde85a8.js" async=""></script><script src="/_next/static/chunks/commons.5bb96d58d92f78df6795.js" async=""></script><script src="/_next/static/chunks/713c135acf73b98a1f4ec2c9bd545b955ee4bd02.633bd9409e03051b491f.js" async=""></script><script src="/_next/static/chunks/3736fa8be9025363067b5134814a27c4da592e86.cb7d33dd355d4e79a0d4.js" async=""></script><script src="/_next/static/chunks/32488cd523a936ce2014f6beecd5c7845fefd9e5.0212ad9b2078d25f8d30.js" async=""></script><script src="/_next/static/chunks/4bff66ace6a6d0a07a8013c8a33222d3032c4635.fb072e5870082f83265b.js" async=""></script><script src="/_next/static/chunks/8be380b00514c041251e76ae13e5b6f97c023ecb.5d20e96eb7daa8a7f66e.js" async=""></script><script src="/_next/static/chunks/b5f6f09ce890ec7da721d106511ef70a8605e579.bd5745f68bacbe22d951.js" async=""></script><script src="/_next/static/chunks/fd4d93e01525fe100c6a2ea033028b189f14365c.a5095cfecb9df2ebb187.js" async=""></script><script src="/_next/static/chunks/pages/_app-cfd3915661b4eae1505b.js" async=""></script><script src="/_next/static/chunks/2852872c.7890755e38b2fa25edce.js" async=""></script><script src="/_next/static/chunks/75fc9c18.908c56f50dfb065d0cb8.js" async=""></script><script src="/_next/static/chunks/57970de263e8bd0662dab467f29f36320b78f9e3.2ba764a92de4454c1289.js" async=""></script><script src="/_next/static/chunks/56bbe2b7be51e7c4a98bfdd38f0bb70af5b51e13.77ed16391201c459e638.js" async=""></script><script src="/_next/static/chunks/64fb27fb7a05d0996e33dda404a0587cd47b45e3.74d8ec0e72e73157e93b.js" async=""></script><script src="/_next/static/chunks/6372b61de483eb18064e1b5b70a470f4ff01bfb0.dede4fca41ad49d05995.js" async=""></script><script src="/_next/static/chunks/ccc3211f875c30cb625da95fdf7bfaa31242637a.de736c2f489eb822ddbb.js" async=""></script><script src="/_next/static/chunks/c96ffead57ea96f00ccaa2c9d27f1879a1275523.1cca58bf1b808e272e8d.js" async=""></script><script src="/_next/static/chunks/a93df988d89a9e4e982ea4673df5d41e98c351bc.c06035692460e5077e43.js" async=""></script><script src="/_next/static/chunks/3f0d4ae87751c46f539087b35a5f1af299b0ca61.aa7918408e9572effa11.js" async=""></script><script src="/_next/static/chunks/d8213a572002e36765444efcb5f30ab46b21b712.0be8218234d481c520f2.js" async=""></script><script src="/_next/static/chunks/fa583d82b1ee690cd88cceb441f91dd0403ca266.5c1e12605b1256dd9866.js" async=""></script><script src="/_next/static/chunks/7935115ee85a52ad83d51de2b56b509545b11aa9.601fa0d55831b7545e54.js" async=""></script><script src="/_next/static/chunks/df12690a84a51ab03d5ec9490e0bf3f004fc00b1.ea6499203f96093ef7aa.js" async=""></script><script src="/_next/static/chunks/0db70bdbd4ba07153b388ebf49f1cb10aba997a0.064e15517e483320bef0.js" async=""></script><script src="/_next/static/chunks/0b4b7cecabee97de85685e870ca58b0b5923be59.8787b933bdb676a7dfef.js" async=""></script><script src="/_next/static/chunks/8575378ba7bc8201b69e4f0dd3e7cc758af95979.e298aa26cf4afb0605fe.js" async=""></script><script src="/_next/static/chunks/pages/posts/%5Bslug%5D-65e1c28914149640311d.js" async=""></script><script src="/_next/static/16HjRYoLYPnlWMCpFCPnk/_buildManifest.js" async=""></script><script src="/_next/static/16HjRYoLYPnlWMCpFCPnk/_ssgManifest.js" async=""></script><div id="root-portal"></div></body><script>!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.1.0";
      analytics.load('dtyjquswuq');
      analytics.page();
      }}();</script><script>
  (function() {
    if (window.innerWidth <= 576) {
      return;
    }
    window.intercomSettings = {
      app_id: "fe4ce68d4a8352909f553b276994db414d33a55c"
    };
    (function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',w.intercomSettings);}else{var d=document;var i=function(){i.c(arguments);};i.q=[];i.c=function(args){i.q.push(args);};w.Intercom=i;var l=function(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/fe4ce68d4a8352909f553b276994db414d33a55c';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);};if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();
  })()
</script></html>