<!DOCTYPE html><html lang="en"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="Content-Language" content="en"/><meta name="theme-color" content="#000"/><link rel="shortcut icon" href="https://ph-static.imgix.net//favicon.ico?auto=format&amp;auto=compress"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/likjafohlgffamccflcidmedfongmkee"/><link rel="apple-touch-icon-precomposed" href="https://ph-static.imgix.net/ph-ios-icon.png?auto=format&amp;auto=compress"/><link rel="alternate" type="application/atom+xml" title="Product Hunt - All newest Products" href="https://www.producthunt.com/feed"/><link rel="manifest" href="/manifest.json"/><link rel="search" type="application/opensearchdescription+xml" title="ProductHunt" href="/osd.xml"/><script>!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.1.0";
      analytics.load('dtyjquswuq');
      }}();</script><meta charSet="utf-8"/><title> Space Era - AR star guide, night sky in your pocket | Product Hunt</title><link rel="canonical" href="https://www.producthunt.com/posts/space-era"/><meta name="description" content="Simply point your iPhone or iPad to the Sky and get to know more about every object you can see. Check 120 000 stars, 1200 satellites tracked in real-time, constellations, Messier and Caldwell deep space objects, all Solar system and several meteor showers."/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta property="fb:app_id" content="1467820943460899"/><meta property="author" content="Jan Plešek"/><link rel="author" href="https://www.producthunt.com/@pleshis"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@producthunt"/><meta name="twitter:title" content=" Space Era - AR star guide, night sky in your pocket | Product Hunt"/><meta name="twitter:description" content="Simply point your iPhone or iPad to the Sky and get to know more about every object you can see. Check 120 000 stars, 1200 satellites tracked in real-time, constellations, Messier and Caldwell deep space objects, all Solar system and several meteor showers."/><meta name="twitter:image" content="https://ph-files.imgix.net/d6a810df-8ac9-40c8-81fe-10886ddaea02.png?auto=format&amp;fit=crop&amp;frame=1&amp;h=512&amp;w=1024"/><meta name="twitter:creator" content="@pleshis"/><meta property="og:site_name" content="Product Hunt"/><meta property="og:title" content=" Space Era - AR star guide, night sky in your pocket | Product Hunt"/><meta property="og:type" content="product"/><meta property="og:image" content="https://ph-files.imgix.net/d6a810df-8ac9-40c8-81fe-10886ddaea02.png?auto=format&amp;fit=crop&amp;frame=1&amp;h=512&amp;w=1024"/><meta property="og:description" content="Simply point your iPhone or iPad to the Sky and get to know more about every object you can see. Check 120 000 stars, 1200 satellites tracked in real-time, constellations, Messier and Caldwell deep space objects, all Solar system and several meteor showers."/><meta property="og:locale" content="en_US"/><meta property="og:url" content="https://www.producthunt.com/posts/space-era"/><script type="application/ld+json">[{"@context":"http://schema.org","@type":"MobileApplication","name":"Space Era","description":"Simply point your iPhone or iPad to the Sky and get to know more about every object you can see. Check 120 000 stars, 1200 satellites tracked in real-time, constellations, Messier and Caldwell deep space objects, all Solar system and several meteor showers.","datePublished":"2021-04-20T04:20:24.556-07:00","dateModified":"2021-04-20T07:30:37.824-07:00","image":"https://ph-files.imgix.net/a2ec7b24-35d2-44c8-8306-5f93ff5223da.png?auto=format","screenshot":["https://ph-files.imgix.net/d6a810df-8ac9-40c8-81fe-10886ddaea02.png?auto=format","https://ph-files.imgix.net/a331b981-cec5-4a09-b3c0-747135553a2b.png?auto=format","https://ph-files.imgix.net/4c53a86b-3d5e-41f2-b71e-aa8bfb729721.png?auto=format","https://ph-files.imgix.net/34dbd41c-51f7-448f-8877-d6c357029d55.png?auto=format","https://ph-files.imgix.net/37aeb55e-9165-4944-8647-5a1ac8d57727.png?auto=format","https://ph-files.imgix.net/70cfd4e0-9fde-41fa-9988-18a358406dc1.png?auto=format","https://ph-files.imgix.net/74a1c122-d0d2-4fb4-a46f-3658345b3fc8.png?auto=format","https://ph-files.imgix.net/77c63646-9f7e-4228-8b23-dc41b771b993.png?auto=format"],"operatingSystem":"iOS","offers":{"@type":"Offer","price":"3.99","priceCurrency":"USD"},"applicationCategory":"Education","author":[{"@type":"Person","name":"Jan Plešek","image":"https://ph-avatars.imgix.net/290559/original?auto=format&fit=crop&crop=faces&w=100&h=100","url":"https://www.producthunt.com/@pleshis"}]},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.producthunt.com/"},{"@type":"ListItem","position":2,"name":"Space Era","item":"https://www.producthunt.com/posts/space-era"}]}]</script><link rel="preload" as="image" imagesrcset="https://ph-files.imgix.net/d6a810df-8ac9-40c8-81fe-10886ddaea02.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=544&amp;h=380&amp;fit=max&amp;dpr=1 1x, https://ph-files.imgix.net/d6a810df-8ac9-40c8-81fe-10886ddaea02.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=544&amp;h=380&amp;fit=max&amp;dpr=2 2x, https://ph-files.imgix.net/d6a810df-8ac9-40c8-81fe-10886ddaea02.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=544&amp;h=380&amp;fit=max&amp;dpr=3 3x"/><meta name="next-head-count" content="23"/><link rel="preload" href="/_next/static/css/ea66ab269dacbdf6015f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ea66ab269dacbdf6015f.css" data-n-g=""/><link rel="preload" href="/_next/static/css/7ce6500834a8c5a542ac.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7ce6500834a8c5a542ac.css" data-n-g=""/><link rel="preload" href="/_next/static/css/4b15a1fac40eb7be19d1.css" as="style"/><link rel="stylesheet" href="/_next/static/css/4b15a1fac40eb7be19d1.css" data-n-g=""/><link rel="preload" href="/_next/static/css/207f9bca5b139036b68e.css" as="style"/><link rel="stylesheet" href="/_next/static/css/207f9bca5b139036b68e.css" data-n-p=""/><link rel="preload" href="/_next/static/css/4450e11c81a7445bb8ff.css" as="style"/><link rel="stylesheet" href="/_next/static/css/4450e11c81a7445bb8ff.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/main-99fbaa1db609e1e165d2.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-59e6e5de7d2b2a88a3ae.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework-0842843aa5b6fd8ddab1.js" as="script"/><link rel="preload" href="/_next/static/chunks/29107295-c550c10e238fa1b578aa.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons-20976968fe45bdae28b8.js" as="script"/><link rel="preload" href="/_next/static/chunks/0be12ae08cf9102d343ede2aa0288e24e3407e60-83daa01eee42a502eb8b.js" as="script"/><link rel="preload" href="/_next/static/chunks/8993ca84ccb312aa4a927f5eaa036aef9a52ee2c-68dbad9016ece2e71441.js" as="script"/><link rel="preload" href="/_next/static/chunks/8160278d23b0ad7ae933adadf08a88bd192ed4c5-8a4de501581cd1361c2f.js" as="script"/><link rel="preload" href="/_next/static/chunks/978af3bb75ddcea91d4253ff5cc030a09a7ef9a4-8fe9969b0c5bd708d5dd.js" as="script"/><link rel="preload" href="/_next/static/chunks/710304c86634cc348a33d87f90273752a4994118-ac6b8c3425813fed5c9c.js" as="script"/><link rel="preload" href="/_next/static/chunks/163d3266e0b368ffca796d26ebcd804626d7159f-4c35a4dacb47cd7a35a0.js" as="script"/><link rel="preload" href="/_next/static/chunks/54e10a02c36c034cf38556cf893ab3ebebcfd80f-326b201f8c3042306b42.js" as="script"/><link rel="preload" href="/_next/static/chunks/52c928a5d3114dfd9969b70e894520ed10f9ccd3-7968159f02a28dc50288.js" as="script"/><link rel="preload" href="/_next/static/chunks/91a83d559bbd922b13ea04005d33e450e7a86fe7-7fb24db344c1d5ba8b3d.js" as="script"/><link rel="preload" href="/_next/static/chunks/54e6f312d7ccbf670c01ea286579a41e7942d21c-e36b33a930d90ab6fabf.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-1260f75e97483d068fcb.js" as="script"/><link rel="preload" href="/_next/static/chunks/83eb01bd912843b26855382af834328a2a66a95e-65190298917f66ba09cc.js" as="script"/><link rel="preload" href="/_next/static/chunks/80d3cf692ac60566c248f6eb29b8094011329bae-1794998e38126459198c.js" as="script"/><link rel="preload" href="/_next/static/chunks/519d2190bd90194e58555896fd0cf409beba9fc5-3937e1a5ae4fcb3ad5d4.js" as="script"/><link rel="preload" href="/_next/static/chunks/aeb5b4e1cff366ea25693bbbe5b7b3a8ffe018f3-edb0226685e584d2b48b.js" as="script"/><link rel="preload" href="/_next/static/chunks/01b9902bf4a2729e3e7df523045f42583c6f40f1-e1cded338c73b255ff04.js" as="script"/><link rel="preload" href="/_next/static/chunks/b2a7f29e9256e68b7c45b79885bc450cbe2927dd-5706fa762f0555ced9c7.js" as="script"/><link rel="preload" href="/_next/static/chunks/54dcf31016681f319ccb0effde838c8fff1744a1-2a4fc646040246b58c3b.js" as="script"/><link rel="preload" href="/_next/static/chunks/0090d0d3c9e185794362ffbacc5f3435b7614f3e-69497f768a6acc1d5878.js" as="script"/><link rel="preload" href="/_next/static/chunks/0d3b1385d8b7ef162614055a8e0325af96342514-53bdc304168e9de03305.js" as="script"/><link rel="preload" href="/_next/static/chunks/af29fd5ea20fce1289e82868e60343f98e7cef8d-76f484744b640218352d.js" as="script"/><link rel="preload" href="/_next/static/chunks/00a288d86759dfc76ed68529556d6882bbd900bd-e203d07d8fc3fc4d72d5.js" as="script"/><link rel="preload" href="/_next/static/chunks/882c1961928b181a903ddace877eeb5ab7592a80-a1aa8da91cc939c2b6d2.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/posts/%5Bslug%5D-01afd7cffe998a90d681.js" as="script"/></head><body><div id="__next"><div class="styles_font__2Nqit styles_grey__3J1TQ styles_medium__3fSwd styles_normal__iGf4Q styles_header__3mHfP styles_lineHeight__2RYYy"><div class="styles_constraintWidth__3mc1j styles_content__2ZK2u" style="max-width:1100px"><a class="styles_logo__1wIx6" title="Product Hunt Logo" href="/?ref=header_nav"><svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M40 20c0 11.046-8.954 20-20 20S0 31.046 0 20 8.954 0 20 0s20 8.954 20 20" fill="#DA552F"></path><path d="M22.667 20H17v-6h5.667a3 3 0 010 6m0-10H13v20h4v-6h5.667a7 7 0 100-14" fill="#FFF"></path></g></svg></a><div class="styles_container__2ECiT"><form class="styles_form__fXh1e" method="GET" action="/search"><label class="styles_font__2Nqit styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd"><svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" class="styles_searchIcon__1g65n"><path d="M9.383 10.347a5.796 5.796 0 11.965-.964L15 14.036l-.964.964-4.653-4.653zm-3.588-.12a4.432 4.432 0 100-8.863 4.432 4.432 0 000 8.863z" fill="#BBB" fill-rule="evenodd"></path></svg><input autoComplete="off" class="styles_input__1J4M7" data-test="search-input" name="q" placeholder="Search Product Hunt" title="Search" value=""/><button class="styles_close__2y9g1" data-test="search-close"><svg width="12" height="12" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><path d="M6 4.586l4.24-4.24a1 1 0 111.416 1.413L7.413 6l4.24 4.24a1 1 0 11-1.413 1.416L6 7.413l-4.24 4.24A1 1 0 11.344 10.24L4.587 6 .347 1.76A1 1 0 111.757.343L6 4.587z" fill-rule="evenodd"></path></svg></button></label></form></div><nav class="styles_navigation__36MCQ"><ul><li><a href="/discussions?ref=header_nav">Discussions</a></li><li><a href="/founder-club/benefits?ref=header_nav">Deals</a></li><li><a href="/jobs?ref=header_nav">Jobs</a></li><li><a href="/ship?ref=header_nav" title="More options" data-test="header-ship-link">Ship</a></li><li><a href="#" title="More options" class="styles_metaMenu__1zykr" data-test="more"><span class="styles_icon__1LaZe" title="More"><svg width="20" height="4" viewBox="0 0 20 4" xmlns="http://www.w3.org/2000/svg"><path d="M2 4A2 2 0 102.001.001 2 2 0 002 4zm8 0a2 2 0 10.001-3.999A2 2 0 0010 4zm8 0a2 2 0 10.001-3.999A2 2 0 0018 4z" fill="#BBB" fill-rule="evenodd"></path></svg></span></a></li></ul></nav><nav class="styles_actions__1fPM3"><div class="styles_loginButtons__2DZoi"><a class="styles_button__-7l7l styles_mediumSize__28HZm styles_simpleVariant__1SJ3a styles_button__2cdRX" data-test="login-button" href="/login"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Log In</span></a><a class="styles_button__-7l7l styles_mediumSize__28HZm styles_orangeSolidColor__21DFh styles_solidVariant__l2kiq styles_button__2cdRX styles_signUpButton__2vVKD" href="/login"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Sign up</span></a></div></nav></div></div><main class=""><div class="styles_header__2lPSD"><div class="styles_constraintWidth__3mc1j" style="max-width:1100px"><div class="styles_breadcrumbs__1lXVN"><ol class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><li><a href="/">Home</a></li><li><span> → </span><a href="/posts/space-era">Space Era</a></li></ol></div></div><div class="styles_constraintWidth__3mc1j styles_headerContent__3hmXo" style="max-width:1100px"><div class="styles_thumbnail__d2DAK" data-test="post-thumbnail"><div class="lazyload-wrapper"><div style="width:100px;height:100px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_headerInfo__3h0jF"><h1 class="styles_font__2Nqit styles_xLarge__24CcJ styles_headerPostName__a8Dcz styles_lineHeight__2RYYy styles_underline__20yPd"><a target="_blank" href="/r/b11c730bc9359e">Space Era</a><a href="#" title="More options" class="styles_toggle__2c4SW" data-test="post-actions"><span><svg width="12" height="7" viewBox="0 0 12 7" xmlns="http://www.w3.org/2000/svg"><path d="M5.998 6.244a.99.99 0 01-.703-.292L1.048 1.705A1.003 1.003 0 011.05.293.996.996 0 012.462.29L6 3.83 9.538.29a1.003 1.003 0 011.412.003.997.997 0 01.002 1.412L6.705 5.952a.992.992 0 01-.702.29z" fill="#CCC8C7"></path></svg></span></a></h1><h2 class="styles_font__2Nqit styles_grey__3J1TQ styles_medium__3fSwd styles_normal__iGf4Q styles_headerPostTagline__1XCBw styles_lineHeight__2RYYy styles_underline__20yPd">AR star guide, night sky in your pocket</h2><div class="styles_topicPriceWrap__2fqZ7"><div><div><button class="styles_button__-7l7l styles_smallSize__38yI- styles_simpleVariant__1SJ3a styles_pricingType__2x8_a"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">🏷 <!-- -->Payment Required</span></button></div></div><div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_item__13V32 styles_button__3TLZg styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><a title="iPhone" href="/topics/iphone">iPhone</a><span class="styles_toggle__2e8gC" data-test="follow-button"></span></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_item__13V32 styles_button__3TLZg styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><a title="iPad" href="/topics/ipad">iPad</a><span class="styles_toggle__2e8gC" data-test="follow-button"></span></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_item__13V32 styles_button__3TLZg styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><a title="Education" href="/topics/education">Education</a><span class="styles_toggle__2e8gC" data-test="follow-button"></span></div><a href="#" title="More options" class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_more__6DMlj styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">+ <!-- -->2</a></div></div></div></div></div><div class="styles_container__1aGWY"><div class="styles_main__48OVQ"><section class="styles_container__3xLls styles_descriptionWrap__3GruT spacings_large__3NY-z"><div class="styles_content__2SyXA styles_white__13AB5 styles_padding__2Z8vM"><section><div class="styles_canvas__3UCB9" style="height:380px"><ol><li style="height:380px"><a href="https://ph-files.imgix.net/d6a810df-8ac9-40c8-81fe-10886ddaea02.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><img srcSet="https://ph-files.imgix.net/d6a810df-8ac9-40c8-81fe-10886ddaea02.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=544&amp;h=380&amp;fit=max&amp;dpr=1 1x, https://ph-files.imgix.net/d6a810df-8ac9-40c8-81fe-10886ddaea02.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=544&amp;h=380&amp;fit=max&amp;dpr=2 2x, https://ph-files.imgix.net/d6a810df-8ac9-40c8-81fe-10886ddaea02.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=544&amp;h=380&amp;fit=max&amp;dpr=3 3x" src="https://ph-files.imgix.net/d6a810df-8ac9-40c8-81fe-10886ddaea02.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=544&amp;h=380&amp;fit=max" style="width:544px;height:380px" alt="1448237" class="styles_media__exKdg"/></a></li><li style="height:380px"><a href="https://ph-files.imgix.net/a331b981-cec5-4a09-b3c0-747135553a2b.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><div class="lazyload-wrapper"><div style="width:544px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:380px"><a href="https://ph-files.imgix.net/4c53a86b-3d5e-41f2-b71e-aa8bfb729721.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><div class="lazyload-wrapper"><div style="width:544px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:380px"><a href="https://ph-files.imgix.net/34dbd41c-51f7-448f-8877-d6c357029d55.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><div class="lazyload-wrapper"><div style="width:544px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:380px"><a href="https://ph-files.imgix.net/37aeb55e-9165-4944-8647-5a1ac8d57727.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><div class="lazyload-wrapper"><div style="width:544px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:380px"><a href="https://ph-files.imgix.net/70cfd4e0-9fde-41fa-9988-18a358406dc1.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><div class="lazyload-wrapper"><div style="width:544px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:380px"><a href="https://ph-files.imgix.net/74a1c122-d0d2-4fb4-a46f-3658345b3fc8.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><div class="lazyload-wrapper"><div style="width:544px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:380px"><a href="https://ph-files.imgix.net/77c63646-9f7e-4228-8b23-dc41b771b993.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><div class="lazyload-wrapper"><div style="width:544px;height:380px" class="styles_placeholder__2lDWc"></div></div></a></li></ol></div><div class="styles_thumbnails__3pdKI"><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div></div></section><div class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_normal__iGf4Q styles_withTopBorder__4q54F styles_container__2pk4p styles_lineHeight__2RYYy styles_underline__20yPd"><div class="styles_description__2-RUk"><div class="styles_font__2Nqit styles_small__2bw6M styles_normal__iGf4Q styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd"><div>Simply point your iPhone or iPad to the Sky and get to know more about every object you can see.</div><div></div><div>Check 120 000 stars, 1200 satellites tracked in real-time, constellations, Messier and Caldwell deep space objects, all Solar system and several meteor showers.</div><div></div></div></div></div><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-center__1-Br9 styles_flex-direction-row__3hU_w styles_flex-justify-center__3kSv0 styles_responsive__96EZc styles_social__2-Nd5"><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-center__1-Br9 styles_flex-direction-row__3hU_w styles_flex-justify-flex-start__Gev7x styles_row-item-margin-small__ExVrU styles_socialButtons__1t5Cc"><button class="styles_button__-7l7l styles_mediumSize__28HZm styles_simpleVariant__1SJ3a styles_twitterButton__YlBiz styles_bordered__1rLoB" data-test="tweet-button"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><svg viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg" class="styles_buttonIcon__pW8TS"><path d="M15.999 1.537a6.57 6.57 0 01-1.885.517A3.296 3.296 0 0015.557.238a6.576 6.576 0 01-2.084.796A3.282 3.282 0 007.88 4.027 9.32 9.32 0 011.112.599 3.28 3.28 0 002.13 4.98a3.27 3.27 0 01-1.487-.41v.042a3.284 3.284 0 002.633 3.217 3.29 3.29 0 01-1.483.056 3.286 3.286 0 003.067 2.28A6.587 6.587 0 010 11.523a9.29 9.29 0 005.032 1.475c6.038 0 9.34-5.001 9.34-9.338 0-.143-.004-.284-.01-.425a6.673 6.673 0 001.637-1.698H16z"></path></svg><span class="styles_buttonLabel__3iq0D">Tweet</span></span></button><button class="styles_button__-7l7l styles_mediumSize__28HZm styles_simpleVariant__1SJ3a styles_facebookButton__1hgpH styles_bordered__2oeC2"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><svg width="8" height="13" viewBox="0 0 8 14" xmlns="http://www.w3.org/2000/svg" class="styles_buttonIcon__1uPU-"><path d="M7.2 2.323H5.923c-1.046 0-1.278.464-1.278 1.16V5.11h2.44l-.35 2.438h-2.09v6.387H2.09V7.548H0V5.11h2.09V3.252C2.09 1.162 3.368 0 5.342 0c.93 0 1.742.116 1.858.116v2.207z" fill="#FFF" fill-rule="evenodd"></path></svg><span class="styles_buttonLabel__3EeEz">Share</span></span></button><a class="styles_button__-7l7l styles_mediumSize__28HZm styles_simpleVariant__1SJ3a styles_button__3prl2" href="/posts/space-era/embed"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><span><svg width="19" height="13" viewBox="0 0 19 13" xmlns="http://www.w3.org/2000/svg"><path d="M13.8 3.904V2l5 3.691v1.455l-5 3.702V8.934l3.493-2.325.496-.166v-.058l-.496-.196L13.8 3.904zM7.917 12.44H6.4l5.492-12H13.4l-5.483 12zM2.475 6.238l-.531.176v.059l.531.185 3.494 2.227v1.963l-5.1-3.702V5.691L5.969 2v1.963L2.475 6.238z" fill-rule="evenodd"></path></svg></span>Embed</span></a><button class="styles_button__-7l7l styles_mediumSize__28HZm styles_subtleVariant__14Msp styles_simpleVariant__1SJ3a styles_button__14vnx" data-test="collect-button" title="Add to collection"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 15"><path d="M11.182.25c1.135 0 2.116.756 2.199 1.79l.005.142v4.916h-1.5V2.182c0-.18-.23-.386-.583-.425l-.121-.007H2.455c-.378 0-.647.188-.697.371l-.008.06v10.637c0 .18.23.386.583.425l.122.007h5.84v1.5h-5.84c-1.136 0-2.116-.756-2.2-1.79l-.005-.142V2.182c0-1.057.93-1.86 2.05-1.927L2.456.25h8.727zm2.204 8.636v2.182h2.182v1.5h-2.182v2.182h-1.5v-2.182H9.705v-1.5h2.181V8.886h1.5z"></path></svg> <!-- -->Collect</span></button></div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_timestamp__3iI3K styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Featured <time dateTime="2021-03-21T01:00:00-07:00" title="0021, March 21st 2021, 1:00:00 AM">1mo ago</time></span></div></div></section></div><aside class="styles_aside__1Wl8x"><div class="styles_container__3xLls styles_container__EElPy spacings_large__3NY-z"><div class="styles_content__2SyXA styles_white__13AB5 styles_padding__2Z8vM"><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_hunter__1oa2L styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Hunter</div><div class="styles_makersContainer__1N77x"><a class="styles_card__lc6A-" href="/@pleshis"><div><div class="styles_container__mO53e"><div class="lazyload-wrapper"><div style="width:30px;height:30px" class="styles_placeholder__2lDWc"></div></div></div></div><div class="styles_content__2OcVn"><div class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i styles_title__1J4mU styles_lineHeight__2RYYy styles_underline__20yPd">Jan Plešek</div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd text_ellipsis__30DQG">iOS developer</span></div></a></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_makers__11RgN styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">1 Maker</div><div class="styles_makersContainer__1N77x"><a class="styles_card__lc6A-" href="/@pleshis"><div><div class="styles_container__mO53e"><div class="lazyload-wrapper"><div style="width:30px;height:30px" class="styles_placeholder__2lDWc"></div></div></div></div><div class="styles_content__2OcVn"><div class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i styles_title__1J4mU styles_lineHeight__2RYYy styles_underline__20yPd">Jan Plešek</div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd text_ellipsis__30DQG">iOS developer</span></div></a><div class="styles_gradient__qedcY"></div></div></div></div></aside></div></main></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-ec4e5916daa21dfc2df4.js"></script><script src="/_next/static/chunks/main-99fbaa1db609e1e165d2.js" async=""></script><script src="/_next/static/chunks/webpack-59e6e5de7d2b2a88a3ae.js" async=""></script><script src="/_next/static/chunks/framework-0842843aa5b6fd8ddab1.js" async=""></script><script src="/_next/static/chunks/29107295-c550c10e238fa1b578aa.js" async=""></script><script src="/_next/static/chunks/commons-20976968fe45bdae28b8.js" async=""></script><script src="/_next/static/chunks/0be12ae08cf9102d343ede2aa0288e24e3407e60-83daa01eee42a502eb8b.js" async=""></script><script src="/_next/static/chunks/8993ca84ccb312aa4a927f5eaa036aef9a52ee2c-68dbad9016ece2e71441.js" async=""></script><script src="/_next/static/chunks/8160278d23b0ad7ae933adadf08a88bd192ed4c5-8a4de501581cd1361c2f.js" async=""></script><script src="/_next/static/chunks/978af3bb75ddcea91d4253ff5cc030a09a7ef9a4-8fe9969b0c5bd708d5dd.js" async=""></script><script src="/_next/static/chunks/710304c86634cc348a33d87f90273752a4994118-ac6b8c3425813fed5c9c.js" async=""></script><script src="/_next/static/chunks/163d3266e0b368ffca796d26ebcd804626d7159f-4c35a4dacb47cd7a35a0.js" async=""></script><script src="/_next/static/chunks/54e10a02c36c034cf38556cf893ab3ebebcfd80f-326b201f8c3042306b42.js" async=""></script><script src="/_next/static/chunks/52c928a5d3114dfd9969b70e894520ed10f9ccd3-7968159f02a28dc50288.js" async=""></script><script src="/_next/static/chunks/91a83d559bbd922b13ea04005d33e450e7a86fe7-7fb24db344c1d5ba8b3d.js" async=""></script><script src="/_next/static/chunks/54e6f312d7ccbf670c01ea286579a41e7942d21c-e36b33a930d90ab6fabf.js" async=""></script><script src="/_next/static/chunks/pages/_app-1260f75e97483d068fcb.js" async=""></script><script src="/_next/static/chunks/83eb01bd912843b26855382af834328a2a66a95e-65190298917f66ba09cc.js" async=""></script><script src="/_next/static/chunks/80d3cf692ac60566c248f6eb29b8094011329bae-1794998e38126459198c.js" async=""></script><script src="/_next/static/chunks/519d2190bd90194e58555896fd0cf409beba9fc5-3937e1a5ae4fcb3ad5d4.js" async=""></script><script src="/_next/static/chunks/aeb5b4e1cff366ea25693bbbe5b7b3a8ffe018f3-edb0226685e584d2b48b.js" async=""></script><script src="/_next/static/chunks/01b9902bf4a2729e3e7df523045f42583c6f40f1-e1cded338c73b255ff04.js" async=""></script><script src="/_next/static/chunks/b2a7f29e9256e68b7c45b79885bc450cbe2927dd-5706fa762f0555ced9c7.js" async=""></script><script src="/_next/static/chunks/54dcf31016681f319ccb0effde838c8fff1744a1-2a4fc646040246b58c3b.js" async=""></script><script src="/_next/static/chunks/0090d0d3c9e185794362ffbacc5f3435b7614f3e-69497f768a6acc1d5878.js" async=""></script><script src="/_next/static/chunks/0d3b1385d8b7ef162614055a8e0325af96342514-53bdc304168e9de03305.js" async=""></script><script src="/_next/static/chunks/af29fd5ea20fce1289e82868e60343f98e7cef8d-76f484744b640218352d.js" async=""></script><script src="/_next/static/chunks/00a288d86759dfc76ed68529556d6882bbd900bd-e203d07d8fc3fc4d72d5.js" async=""></script><script src="/_next/static/chunks/882c1961928b181a903ddace877eeb5ab7592a80-a1aa8da91cc939c2b6d2.js" async=""></script><script src="/_next/static/chunks/pages/posts/%5Bslug%5D-01afd7cffe998a90d681.js" async=""></script><script src="/_next/static/AvwhH7z2YxrPlOkgmk523/_buildManifest.js" async=""></script><script src="/_next/static/AvwhH7z2YxrPlOkgmk523/_ssgManifest.js" async=""></script><div id="root-portal"></div></body><script>
  (function() {
    if (window.innerWidth <= 576) {
      return;
    }
    window.intercomSettings = {
      app_id: "fe4ce68d4a8352909f553b276994db414d33a55c"
    };
    (function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',w.intercomSettings);}else{var d=document;var i=function(){i.c(arguments);};i.q=[];i.c=function(args){i.q.push(args);};w.Intercom=i;var l=function(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/fe4ce68d4a8352909f553b276994db414d33a55c';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);};if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();
  })()
</script><script>
  !function(e,t,r,n){if(!e[n]){for(var a=e[n]=[],i=["survey","reset","config","init","set","get","event","identify","track","page","screen","group","alias"],s=0;s<i.length;s++){var c=i[s];a[c]=a[c]||function(e){return function(){var t=Array.prototype.slice.call(arguments);a.push([e,t])}}(c)}a.SNIPPET_VERSION="1.0.1";var o=t.createElement("script");o.type="text/javascript",o.async=!0,o.src="https://d2yyd1h5u9mauk.cloudfront.net/integrations/web/v1/library/"+r+"/"+n+".js";var u=t.getElementsByTagName("script")[0];u.parentNode.insertBefore(o,u)}}(window,document,"JVfbSZuLXA9WNSme","delighted");
  delighted.logLevel = "silent";
</script></html>