<!DOCTYPE html><html lang="en"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="Content-Language" content="en"/><meta name="theme-color" content="#21293C"/><script src="/cdn-cgi/apps/head/rf_aHEm7YUL4SP9DuLocdP0kRH0.js"></script><link rel="shortcut icon" href="https://ph-static.imgix.net/ph-favicon.ico?auto=format&amp;auto=compress"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/likjafohlgffamccflcidmedfongmkee"/><link rel="apple-touch-icon-precomposed" href="https://ph-static.imgix.net/ph-ios-icon.png?auto=format&amp;auto=compress"/><link rel="alternate" type="application/atom+xml" title="Product Hunt - All newest Products" href="https://www.producthunt.com/feed"/><link rel="manifest" href="/manifest.json"/><link rel="search" type="application/opensearchdescription+xml" title="ProductHunt" href="/osd.xml"/><meta charSet="utf-8"/><title> Rows - The spreadsheet with superpowers | Product Hunt</title><link rel="canonical" href="https://www.producthunt.com/posts/rows-1"/><meta name="description" content="Slick design, built-in integrations and revolutionary sharing. We reimagined spreadsheets from the ground up, so you can get done more, crazy fast."/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1"/><meta property="fb:app_id" content="1467820943460899"/><meta property="author" content="Ricardo Canastro"/><link rel="author" href="https://www.producthunt.com/@canastro"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@producthunt"/><meta name="twitter:title" content=" Rows - The spreadsheet with superpowers | Product Hunt"/><meta name="twitter:description" content="Slick design, built-in integrations and revolutionary sharing. We reimagined spreadsheets from the ground up, so you can get done more, crazy fast."/><meta name="twitter:image" content="https://ph-files.imgix.net/6396dfc7-5ae6-4591-9789-0278fb8ffaa5.png?auto=format&amp;fit=crop&amp;frame=1&amp;h=512&amp;w=1024"/><meta name="twitter:creator" content="@canastro"/><meta property="og:site_name" content="Product Hunt"/><meta property="og:title" content=" Rows - The spreadsheet with superpowers | Product Hunt"/><meta property="og:type" content="product"/><meta property="og:image" content="https://ph-files.imgix.net/6396dfc7-5ae6-4591-9789-0278fb8ffaa5.png?auto=format&amp;fit=crop&amp;frame=1&amp;h=512&amp;w=1024"/><meta property="og:description" content="Slick design, built-in integrations and revolutionary sharing. We reimagined spreadsheets from the ground up, so you can get done more, crazy fast."/><meta property="og:locale" content="en_US"/><meta property="og:url" content="https://www.producthunt.com/posts/rows-1"/><script type="application/ld+json">[{"@context":"http://schema.org","@type":"WebApplication","name":"Rows","description":"Slick design, built-in integrations and revolutionary sharing. We reimagined spreadsheets from the ground up, so you can get done more, crazy fast.","datePublished":"2021-12-02T00:10:14.762-08:00","dateModified":"2021-12-02T00:41:51.592-08:00","image":"https://ph-files.imgix.net/9cde8daa-b424-458a-8483-b05061555348.gif?auto=format","screenshot":["https://ph-files.imgix.net/6396dfc7-5ae6-4591-9789-0278fb8ffaa5.png?auto=format&fit=crop","https://ph-files.imgix.net/00ca5baf-573d-44c0-895e-1bb7916b3cff.png?auto=format&fit=crop","https://ph-files.imgix.net/cb557085-5dad-4af5-8eaa-df250c10284c.png?auto=format&fit=crop"],"aggregateRating":{"@type":"AggregateRating","ratingCount":2,"ratingValue":5,"worstRating":0,"bestRating":5},"applicationCategory":"Web App","author":[{"@type":"Person","name":"Ricardo Canastro","image":"https://ph-avatars.imgix.net/1672464/original?auto=format&fit=crop&crop=faces&w=100&h=100","url":"https://www.producthunt.com/@canastro"},{"@type":"Person","name":"Humberto","image":"https://ph-avatars.imgix.net/362465/original?auto=format&fit=crop&crop=faces&w=100&h=100","url":"https://www.producthunt.com/@hayrespereira"},{"@type":"Person","name":"Sourabh Choraria","image":"https://ph-avatars.imgix.net/2031524/a649d4e0-bc6a-4622-8f5a-e0b42b9bf4d9?auto=format&fit=crop&crop=faces&w=100&h=100","url":"https://www.producthunt.com/@choraria"}]},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.producthunt.com/"},{"@type":"ListItem","position":2,"name":"Rows","item":"https://www.producthunt.com/posts/rows-1"}]}]</script><meta name="next-head-count" content="22"/><link rel="preload" href="/_next/static/css/f0c56de5e244411ffa77.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f0c56de5e244411ffa77.css" data-n-g=""/><link rel="preload" href="/_next/static/css/b4ce214358f90d7b19ec.css" as="style"/><link rel="stylesheet" href="/_next/static/css/b4ce214358f90d7b19ec.css" data-n-p=""/><link rel="preload" href="/_next/static/css/8baa81516f612f5fc7fb.css" as="style"/><link rel="stylesheet" href="/_next/static/css/8baa81516f612f5fc7fb.css" data-n-p=""/><link rel="preload" href="/_next/static/css/0bc9a0ca6f311b96348f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/0bc9a0ca6f311b96348f.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-21864a7dd38b1b0cf23b.js" defer=""></script><script src="/_next/static/chunks/framework-7003eb6c3142e69afe58.js" defer=""></script><script src="/_next/static/chunks/main-934d5b21e59dd7f77e90.js" defer=""></script><script src="/_next/static/chunks/pages/_app-6870ec219f19c6e6a1ba.js" defer=""></script><script src="/_next/static/chunks/4019-a1a11c53209740f2ee69.js" defer=""></script><script src="/_next/static/chunks/2468-62598ceaf9ae9083e6bb.js" defer=""></script><script src="/_next/static/chunks/3914-ffc33adee9cf013da81b.js" defer=""></script><script src="/_next/static/chunks/5285-9ccca5f685076fa1a951.js" defer=""></script><script src="/_next/static/chunks/1679-db94df30bab07181374a.js" defer=""></script><script src="/_next/static/chunks/3937-6770b8cc2a82cec816a4.js" defer=""></script><script src="/_next/static/chunks/976-6c8c1795ab0f50d2143b.js" defer=""></script><script src="/_next/static/chunks/3223-7a1eb52a70fc4b532fda.js" defer=""></script><script src="/_next/static/chunks/5575-8a299ffeca4880b28051.js" defer=""></script><script src="/_next/static/chunks/2663-e1e9da744a198f831de8.js" defer=""></script><script src="/_next/static/chunks/7314-e403db83c66930f4796d.js" defer=""></script><script src="/_next/static/chunks/5983-8bc6917adad4ea02a3ba.js" defer=""></script><script src="/_next/static/chunks/7851-0fb4df9b4124d4f629ef.js" defer=""></script><script src="/_next/static/chunks/4231-8f56d965cd74edc5517c.js" defer=""></script><script src="/_next/static/chunks/1196-4af20074fadc369bebb9.js" defer=""></script><script src="/_next/static/chunks/766-1ec09a37a150e8f990d7.js" defer=""></script><script src="/_next/static/chunks/3421-f2a8fd300416d03c6e63.js" defer=""></script><script src="/_next/static/chunks/9110-6c6a8db0fd5e60221c78.js" defer=""></script><script src="/_next/static/chunks/8734-73ac2b5dfa1fafea977c.js" defer=""></script><script src="/_next/static/chunks/6829-53e7c1f18a4395e1da42.js" defer=""></script><script src="/_next/static/chunks/pages/posts/%5Bslug%5D-4525a700197397428556.js" defer=""></script><script src="/_next/static/HPUaR5YnW9dI57_nY723d/_buildManifest.js" defer=""></script><script src="/_next/static/HPUaR5YnW9dI57_nY723d/_ssgManifest.js" defer=""></script></head><script>
  !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var key=analytics.methods[e];analytics[key]=analytics.factory(key)}analytics.load=function(e){var t=document.createElement("script");t.type="text/javascript";t.async=!0;t.src="https://segment-cdn.producthunt.com/";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);analytics._loadOptions=e};analytics._writeKey="dtyjquswuq";analytics.SNIPPET_VERSION="4.13.2";
  analytics.load();
  }}();
</script><body><div id="__next"><div class="styles_header__1ZF6R style_flex__3fKcB style_direction-row__FnG5T style_px-mobile-4__mKknc style_px-tablet-6__2MUnn style_bg-white__1Kf0r style_bg-d-dm-bg__3dZU1 style_align-center__1nXx0"><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-1__2AIs9"><div class="styles_hamburger__23zxB"><div class="styles_hamburgerTop__10DBs"></div><div class="styles_hamburgerMiddle__3D29m"></div><div class="styles_hamburgerBottom__3Fu9x"></div></div></div><a href="/"><svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M40 20c0 11.046-8.954 20-20 20S0 31.046 0 20 8.954 0 20 0s20 8.954 20 20" fill="#DA552F"></path><path d="M22.667 20H17v-6h5.667a3 3 0 010 6m0-10H13v20h4v-6h5.667a7 7 0 100-14" fill="#FFF"></path></g></svg></a><div class="style_flex__3fKcB style_direction-row__FnG5T style_flex-row-gap-6__1Yas2 style_flex-1__2AIs9 style_align-center__1nXx0 style_justify-flex-end__2ZDqN"><button type="button" style="background:none;border:none;padding:0"><div class="style_color-light-gray__3YboO style_fontSize-16__2dmEs style_fontWeight-400__2k6nc">Sign In</div></button></div></div><div class="styles_container__3MbyP" data-test="dismiss-CookiePopup"><span class="styles_icon__2YQ0I" data-test="close"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><filter x="-50%" y="-50%" width="200%" height="200%" filterUnits="objectBoundingBox" id="RemoveCircle_svg__a"><feOffset in="SourceAlpha" result="shadowOffsetOuter1"></feOffset><feGaussianBlur stdDeviation="0.5" in="shadowOffsetOuter1" result="shadowBlurOuter1"></feGaussianBlur><feColorMatrix values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.200000003 0" in="shadowBlurOuter1"></feColorMatrix></filter><path d="M8.03 6.84L5.65 4.46a.841.841 0 10-1.19 1.19l2.38 2.38-2.38 2.38a.841.841 0 101.19 1.19l2.38-2.379 2.38 2.38a.841.841 0 101.19-1.19L9.223 8.03l2.38-2.381a.841.841 0 10-1.19-1.19L8.03 6.84z" id="RemoveCircle_svg__b"></path></defs><g fill="none" fill-rule="evenodd"><rect fill="#999" width="16" height="16" rx="8"></rect><use fill="#000" filter="url(#RemoveCircle_svg__a)" xlink:href="#RemoveCircle_svg__b"></use><use fill="#FFF" xlink:href="#RemoveCircle_svg__b"></use></g></svg></span><div class="styles_container__3xLls styles_popupContainer__1bewr spacings_large__3NY-z"><div class="styles_content__2SyXA styles_white__13AB5 styles_popupContent__3YvH_ styles_hideOverflow__1OhSJ"><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-center__1-Br9 styles_flex-direction-column__203zO styles_flex-justify-center__3kSv0"><span class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_normal__iGf4Q styles_cookieText__5mJDc styles_lineHeight__2RYYy styles_underline__20yPd">We use cookies to improve your experience and anonymously analyze usage.<a class="styles_font__2Nqit styles_black__1okrd styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd" href="/legal#privacy"> Learn more in our privacy settings.</a></span><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-center__1-Br9 styles_flex-direction-row__3hU_w styles_flex-justify-space-between__SKwKl"><button class="styles_button__-7l7l styles_fluidSize__1Vexk styles_mediumSize__28HZm styles_subtleVariant__14Msp styles_simpleVariant__1SJ3a styles_noCookieButton__3tgD0 styles_cookieButtonText__ViO7Q"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd">No thanks</span></button><button class="styles_button__-7l7l styles_fluidSize__1Vexk styles_mediumSize__28HZm styles_darkGreySolidColor__pNfxa styles_solidVariant__l2kiq styles_cookieButtonText__ViO7Q"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd">Accept all cookies</span></button></div></div></div></div></div><main class=""><div class="styles_header__2lPSD"><div class="styles_constraintWidth__3mc1j" style="max-width:1100px"><div class="styles_breadcrumbs__1lXVN"><ol><li><a class="style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc" href="/">Home</a></li><li><span class="style_fontSize-12__1e3rg style_color-light-gray__3YboO"> → </span><a class="style_color-light-gray__3YboO style_fontSize-12__1e3rg style_fontWeight-400__2k6nc" href="/posts/rows-1">Rows</a></li></ol></div></div><div class="styles_constraintWidth__3mc1j styles_headerContent__3hmXo" style="max-width:1100px"><div class="styles_thumbnail__d2DAK" data-test="post-thumbnail"><div class="lazyload-wrapper"><div style="width:100px;height:100px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_headerInfo__3h0jF"><h1 class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_large__Fb-_6 styles_headerPostName__a8Dcz styles_lineHeight__2RYYy styles_underline__20yPd"><a target="_blank" href="/r/f91914bf04167f">Rows</a><a href="#" title="More options" class="styles_toggle__2c4SW" data-test="post-actions"><span><svg width="12" height="7" viewBox="0 0 12 7" xmlns="http://www.w3.org/2000/svg"><path d="M5.998 6.244a.99.99 0 01-.703-.292L1.048 1.705A1.003 1.003 0 011.05.293.996.996 0 012.462.29L6 3.83 9.538.29a1.003 1.003 0 011.412.003.997.997 0 01.002 1.412L6.705 5.952a.992.992 0 01-.702.29z" fill="#CCC8C7"></path></svg></span></a></h1><h2 class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_headerPostTagline__1XCBw styles_lineHeight__2RYYy styles_underline__20yPd">The spreadsheet with superpowers</h2><div class="styles_topicPriceWrap__2fqZ7"><div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_item__13V32 styles_button__3TLZg styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><a title="Web App" href="/topics/web-app">Web App</a><span class="styles_toggle__2e8gC" data-test="follow-button"></span></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_item__13V32 styles_button__3TLZg styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><a title="Productivity" href="/topics/productivity">Productivity</a><span class="styles_toggle__2e8gC" data-test="follow-button"></span></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_item__13V32 styles_button__3TLZg styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><a title="Spreadsheets" href="/topics/spreadsheets">Spreadsheets</a><span class="styles_toggle__2e8gC" data-test="follow-button"></span></div></div></div></div><div class="styles_headerButtons__3nbg4"><a class="styles_button__-7l7l styles_bigSize__2tbNS styles_whiteSolidColor__2WoJF styles_solidVariant__l2kiq styles_button__xgfGa styles_headerButton__2Itgs styles_getItButton__1nu1l" target="_blank" rel="noopener" href="/r/f91914bf04167f"><span class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">get it</span></a><button class="styles_button__-7l7l styles_bigSize__2tbNS styles_orangeSolidColor__21DFh styles_solidVariant__l2kiq styles_bigButton__1UR7n styles_headerButton__2Itgs styles_voteButton__1uSYY" data-test="vote-button"><span class="styles_font__2Nqit styles_small__2bw6M styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><div class="styles_icon__2kDip styles_ignoreTheme__3SmjW styles_orange__368qZ"></div><span> </span>UPVOTE<span class="styles_bigButtonCount__1DS7y">23</span></span></button></div></div></div><div class="styles_container__1aGWY"><div class="styles_main__48OVQ"><section class="styles_container__3xLls styles_descriptionWrap__3GruT spacings_large__3NY-z"><div class="styles_content__2SyXA styles_white__13AB5 styles_descriptionContent__RyP4x styles_padding__2Z8vM styles_ignoreTheme__1-EME"><section><div class="styles_canvas__3UCB9" style="height:170px;max-height:170px" data-scroll-container="media-canvas"><ol><li style="height:170px;max-height:170px"><div style="width:301px;height:170px"><link rel="preload" href="https://i.ytimg.com/vi_webp/-qEvOI3FUTY/hqdefault.webp" as="image"/><div style="width:301px;height:170px" class="styles_ytLite__M2LJc styles_lytActivated__YC0xx"><img src="https://i.ytimg.com/vi_webp/-qEvOI3FUTY/hqdefault.webp" class="styles_ytLiteThumbnail__Nfj-_" alt=""/><div class="styles_ltyPlaybtn__3XMmD"></div><iframe frameBorder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" src="https://www.youtube-nocookie.com/embed/-qEvOI3FUTY?autoplay=1&amp;mute=1&amp;autohide=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;rel=0"></iframe></div></div></li><li style="height:170px;max-height:170px"><a href="https://ph-files.imgix.net/6396dfc7-5ae6-4591-9789-0278fb8ffaa5.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="width:284px;height:170px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:170px;max-height:170px"><a href="https://ph-files.imgix.net/00ca5baf-573d-44c0-895e-1bb7916b3cff.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="width:284px;height:170px" class="styles_placeholder__2lDWc"></div></div></a></li><li style="height:170px;max-height:170px"><a href="https://ph-files.imgix.net/cb557085-5dad-4af5-8eaa-df250c10284c.png?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank" rel="noopener"><div class="lazyload-wrapper"><div style="width:284px;height:170px" class="styles_placeholder__2lDWc"></div></div></a></li></ol></div><div class="styles_thumbnails__3pdKI"><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div><div class="styles_thumbnail__31Vqt"><div class="lazyload-wrapper"><div style="width:40px;height:40px" class="styles_placeholder__2lDWc"></div></div></div></div></section><div class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_small__2bw6M styles_normal__iGf4Q styles_withTopBorder__4q54F styles_container__2pk4p styles_lineHeight__2RYYy styles_underline__20yPd"><div class="styles_description__2-RUk"><div class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_small__2bw6M styles_normal__iGf4Q styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd"><div>Slick design, built-in integrations and revolutionary sharing. We reimagined spreadsheets from the ground up, so you can get done more, crazy fast.</div></div></div></div><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-center__1-Br9 styles_flex-direction-row__3hU_w styles_flex-justify-center__3kSv0 styles_responsive__96EZc styles_social__2-Nd5"><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-center__1-Br9 styles_flex-direction-row__3hU_w styles_flex-justify-flex-start__Gev7x styles_row-item-margin-small__ExVrU styles_socialButtons__1t5Cc"><button class="styles_button__-7l7l styles_mediumSize__28HZm styles_simpleVariant__1SJ3a styles_twitterButton__YlBiz styles_bordered__1rLoB" data-test="tweet-button"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><svg viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg" class="styles_buttonIcon__pW8TS"><path d="M15.999 1.537a6.57 6.57 0 01-1.885.517A3.296 3.296 0 0015.557.238a6.576 6.576 0 01-2.084.796A3.282 3.282 0 007.88 4.027 9.32 9.32 0 011.112.599 3.28 3.28 0 002.13 4.98a3.27 3.27 0 01-1.487-.41v.042a3.284 3.284 0 002.633 3.217 3.29 3.29 0 01-1.483.056 3.286 3.286 0 003.067 2.28A6.587 6.587 0 010 11.523a9.29 9.29 0 005.032 1.475c6.038 0 9.34-5.001 9.34-9.338 0-.143-.004-.284-.01-.425a6.673 6.673 0 001.637-1.698H16z"></path></svg><span class="styles_buttonLabel__3iq0D">Tweet</span></span></button><button class="styles_button__-7l7l styles_mediumSize__28HZm styles_simpleVariant__1SJ3a styles_facebookButton__1hgpH styles_bordered__2oeC2"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><svg width="8" height="13" viewBox="0 0 8 14" xmlns="http://www.w3.org/2000/svg" class="styles_buttonIcon__1uPU-"><path d="M7.2 2.323H5.923c-1.046 0-1.278.464-1.278 1.16V5.11h2.44l-.35 2.438h-2.09v6.387H2.09V7.548H0V5.11h2.09V3.252C2.09 1.162 3.368 0 5.342 0c.93 0 1.742.116 1.858.116v2.207z" fill="#FFF" fill-rule="evenodd"></path></svg><span class="styles_buttonLabel__3EeEz">Share</span></span></button><a class="styles_button__-7l7l styles_mediumSize__28HZm styles_simpleVariant__1SJ3a styles_button__3prl2" href="/posts/rows-1/embed"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><span><svg width="19" height="13" viewBox="0 0 19 13" xmlns="http://www.w3.org/2000/svg"><path d="M13.8 3.904V2l5 3.691v1.455l-5 3.702V8.934l3.493-2.325.496-.166v-.058l-.496-.196L13.8 3.904zM7.917 12.44H6.4l5.492-12H13.4l-5.483 12zM2.475 6.238l-.531.176v.059l.531.185 3.494 2.227v1.963l-5.1-3.702V5.691L5.969 2v1.963L2.475 6.238z" fill-rule="evenodd"></path></svg></span>Embed</span></a><button class="styles_button__-7l7l styles_mediumSize__28HZm styles_subtleVariant__14Msp styles_simpleVariant__1SJ3a styles_button__14vnx" data-test="collect-button" title="Add to collection"><span class="styles_font__2Nqit styles_xSmall__1eYHj styles_semiBold__2IC3i styles_buttonContainer__2c7tT styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 15"><path d="M11.182.25c1.135 0 2.116.756 2.199 1.79l.005.142v4.916h-1.5V2.182c0-.18-.23-.386-.583-.425l-.121-.007H2.455c-.378 0-.647.188-.697.371l-.008.06v10.637c0 .18.23.386.583.425l.122.007h5.84v1.5h-5.84c-1.136 0-2.116-.756-2.2-1.79l-.005-.142V2.182c0-1.057.93-1.86 2.05-1.927L2.456.25h8.727zm2.204 8.636v2.182h2.182v1.5h-2.182v2.182h-1.5v-2.182H9.705v-1.5h2.181V8.886h1.5z"></path></svg> <!-- -->Collect</span></button></div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_timestamp__3iI3K styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Featured <time dateTime="2021-12-02T00:21:21-08:00" title="0002, December 2nd 2021, 8:21:21 AM">21m ago</time></span></div></div></section><div><div class="styles_item__2dobj styles_mobilePopoutAd__Qd1yo"><div class="lazyload-wrapper"><div style="width:60px;height:60px" class="styles_placeholder__2lDWc"></div></div><div class="styles_content__1ELMI"><div class="styles_name__1NKe-"><div class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_small__2bw6M styles_semiBold__2IC3i styles_lineHeight__2RYYy styles_underline__20yPd">HIPAA Compliance by Secureframe</div><a class="styles_promotedBadgeLink__5ZF-6" href="/sponsor"><span class="styles_font__2Nqit styles_blue__3OsYT styles_xSmall__1eYHj styles_light__1wDke styles_promotedBadge__hZWkc styles_lineHeight__2RYYy styles_underline__20yPd">Promoted<svg width="17" height="17" viewBox="0 0 17 17" xmlns="http://www.w3.org/2000/svg"><path d="M8.362 0C3.751 0 0 3.75 0 8.362c0 4.61 3.75 8.362 8.362 8.362 4.61 0 8.362-3.752 8.362-8.362C16.724 3.751 12.972 0 8.362 0zm1.02 12.967c0 .238-.103.454-.305.641-.2.185-.467.279-.795.279-.337 0-.615-.093-.826-.277-.215-.187-.325-.404-.325-.643v-.41c0-.24.11-.456.325-.644.21-.183.489-.276.826-.276.328 0 .595.094.795.279.202.187.305.403.305.64v.411zm2.265-6.158a2.502 2.502 0 01-.502.678 4.335 4.335 0 01-.642.5 5.83 5.83 0 00-.611.448 2.3 2.3 0 00-.457.513c-.114.178-.172.4-.172.661v.258c0 .172-.084.351-.25.535a.915.915 0 01-.667.296l-.056.001c-.279 0-.505-.08-.674-.237-.18-.169-.272-.359-.272-.564 0-.48.067-.888.198-1.215a3.24 3.24 0 01.482-.836c.188-.23.4-.431.63-.599.22-.158.422-.316.603-.466.174-.145.325-.3.446-.46a.875.875 0 00.166-.547c0-.363-.098-.622-.301-.794-.206-.174-.49-.262-.846-.262-.237 0-.44.014-.604.044a1.417 1.417 0 00-.805.409 3.658 3.658 0 00-.369.442 1.02 1.02 0 01-.503.36c-.225.082-.475.06-.736-.064-.234-.117-.378-.27-.426-.455a1.048 1.048 0 01-.001-.53c.033-.154.125-.343.282-.576a2.82 2.82 0 01.65-.659c.277-.21.628-.392 1.042-.542.417-.15.917-.227 1.485-.227.56 0 1.046.085 1.444.253.4.168.727.393.97.668a2.6 2.6 0 01.534.94c.11.344.165.704.165 1.07 0 .37-.068.693-.203.957z" fill="#DDDAD9" fill-rule="evenodd"></path></svg></span></a></div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd">Easy HIPAA compliance backed by a team of compliance experts</span><div></div></div></div></div><div class="lazyload-wrapper"><div class="lazyload-placeholder"></div></div></div><aside class="styles_aside__1Wl8x"><div class="styles_container__3xLls styles_container__EElPy spacings_large__3NY-z"><div class="styles_content__2SyXA styles_white__13AB5 styles_padding__2Z8vM styles_ignoreTheme__1-EME"><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_hunter__1oa2L styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Hunter</div><div class="styles_makersContainer__1N77x"><a class="styles_card__lc6A-" href="/@hayrespereira"><div><div class="styles_container__mO53e"><div class="lazyload-wrapper"><div style="width:30px;height:30px" class="styles_placeholder__2lDWc"></div></div></div></div><div class="styles_content__2OcVn"><div class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_small__2bw6M styles_semiBold__2IC3i styles_title__1J4mU styles_lineHeight__2RYYy styles_underline__20yPd">Humberto</div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd text_ellipsis__30DQG">Co-Founder CEO Rows.com</span></div></a></div><div class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_normal__iGf4Q styles_makers__11RgN styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">3 Makers</div><div class="styles_makersContainer__1N77x"><a class="styles_card__lc6A-" href="/@canastro"><div><div class="styles_container__mO53e"><div class="lazyload-wrapper"><div style="width:30px;height:30px" class="styles_placeholder__2lDWc"></div></div></div></div><div class="styles_content__2OcVn"><div class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_small__2bw6M styles_semiBold__2IC3i styles_title__1J4mU styles_lineHeight__2RYYy styles_underline__20yPd">Ricardo Canastro</div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd text_ellipsis__30DQG">@canastro</span></div></a><a class="styles_card__lc6A-" href="/@hayrespereira"><div><div class="styles_container__mO53e"><div class="lazyload-wrapper"><div style="width:30px;height:30px" class="styles_placeholder__2lDWc"></div></div></div></div><div class="styles_content__2OcVn"><div class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_small__2bw6M styles_semiBold__2IC3i styles_title__1J4mU styles_lineHeight__2RYYy styles_underline__20yPd">Humberto</div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd text_ellipsis__30DQG">Co-Founder CEO Rows.com</span></div></a><a class="styles_card__lc6A-" href="/@choraria"><div><div class="styles_container__mO53e"><div class="lazyload-wrapper"><div style="width:30px;height:30px" class="styles_placeholder__2lDWc"></div></div></div></div><div class="styles_content__2OcVn"><div class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_small__2bw6M styles_semiBold__2IC3i styles_title__1J4mU styles_lineHeight__2RYYy styles_underline__20yPd">Sourabh Choraria</div><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd text_ellipsis__30DQG">Spreadsheet Builder | Workspace GDE</span></div></a><div class="styles_gradient__qedcY"></div></div></div></div><section class="styles_container__1ai5X"><div class="styles_title__1eR3V"><span class="styles_font__2Nqit styles_grey__3J1TQ styles_xSmall__1eYHj styles_semiBold__2IC3i styles_lineHeight__2RYYy styles_underline__20yPd styles_uppercase__2YIgd">Trending Products</span></div><a href="/posts/botify-ai" class="styles_link__31R4n" title="Botify AI"><div class="styles_group__1Ix5U"><div class="styles_thumbnail__d2DAK styles_thumbnail__3Zm7x" data-test="post-thumbnail"><div class="lazyload-wrapper"><div style="width:60px;height:60px" class="styles_placeholder__2lDWc"></div></div></div><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-flex-start__3RSvk styles_flex-direction-column__203zO styles_flex-justify-flex-start__Gev7x"><span class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_small__2bw6M styles_semiBold__2IC3i styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">Botify AI</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd">Create digital humans for engaging conversations</span></div></div></a><a href="/posts/june-for-ios" class="styles_link__31R4n" title="June for iOS"><div class="styles_group__1Ix5U"><div class="styles_thumbnail__d2DAK styles_thumbnail__3Zm7x" data-test="post-thumbnail"><div class="lazyload-wrapper"><div style="width:60px;height:60px" class="styles_placeholder__2lDWc"></div></div></div><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-flex-start__3RSvk styles_flex-direction-column__203zO styles_flex-justify-flex-start__Gev7x"><span class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_small__2bw6M styles_semiBold__2IC3i styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">June for iOS</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd">Your most important metrics, on the go</span></div></div></a><a href="/posts/wonder-13" class="styles_link__31R4n" title="Wonder"><div class="styles_group__1Ix5U"><div class="styles_thumbnail__d2DAK styles_thumbnail__3Zm7x" data-test="post-thumbnail"><div class="lazyload-wrapper"><div style="width:60px;height:60px" class="styles_placeholder__2lDWc"></div></div></div><div style="max-width:100%" class="styles_flex__363IJ styles_flex-align-flex-start__3RSvk styles_flex-direction-column__203zO styles_flex-justify-flex-start__Gev7x"><span class="styles_font__2Nqit styles_black__1okrd styles_ignoreTheme__1D_Ke styles_small__2bw6M styles_semiBold__2IC3i styles_format__219oD styles_lineHeight__2RYYy styles_underline__20yPd">Wonder</span><span class="styles_font__2Nqit styles_grey__3J1TQ styles_small__2bw6M styles_normal__iGf4Q styles_lineHeight__2RYYy styles_underline__20yPd">Virtual spaces that inspire groups to get together</span></div></div></a></section></aside></div></main></div><script id="__NEXT_DATA__" type="application/json">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</script><div id="root-portal"></div></body><script>
  (function() {
    if (window.innerWidth <= 576) {
      return;
    }
    window.intercomSettings = {
      app_id: "fe4ce68d4a8352909f553b276994db414d33a55c"
    };
    (function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',w.intercomSettings);}else{var d=document;var i=function(){i.c(arguments);};i.q=[];i.c=function(args){i.q.push(args);};w.Intercom=i;var l=function(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/fe4ce68d4a8352909f553b276994db414d33a55c';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);};if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();
  })()
</script><script>
  !function(e,t,r,n){if(!e[n]){for(var a=e[n]=[],i=["survey","reset","config","init","set","get","event","identify","track","page","screen","group","alias"],s=0;s<i.length;s++){var c=i[s];a[c]=a[c]||function(e){return function(){var t=Array.prototype.slice.call(arguments);a.push([e,t])}}(c)}a.SNIPPET_VERSION="1.0.1";var o=t.createElement("script");o.type="text/javascript",o.async=!0,o.src="https://d2yyd1h5u9mauk.cloudfront.net/integrations/web/v1/library/"+r+"/"+n+".js";var u=t.getElementsByTagName("script")[0];u.parentNode.insertBefore(o,u)}}(window,document,"JVfbSZuLXA9WNSme","delighted");
  delighted.logLevel = "silent";
</script></html>