<!DOCTYPE html><html><head><title>Mendo -  Social news reader News from the people you trust | Product Hunt</title><link rel="canonical" href="https://www.producthunt.com/posts/mendo-2"/><meta name="description" content="Mendo surfaces the most-shared links from people you choose, along with their commentary. It’s simple, sane social media – by and for real humans."/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta http-equiv="Content-Language" content="en"/><meta name="theme-color" content="#000000"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta property="fb:app_id" content="1467820943460899"/><meta property="author" content="Tom Brow"/><link rel="author" href="https://www.producthunt.com/@tombrow"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/likjafohlgffamccflcidmedfongmkee"/><link rel="apple-touch-icon-precomposed" href="https://assets.producthunt.com/assets/ph-ios-icon-e1733530a1bfc41080db8161823f1ef262cdbbc933800c0a2a706f70eb9c277a.png"/><link rel="alternate" type="application/atom+xml" title="Product Hunt - All newest Products" href="https://www.producthunt.com/feed"/><link rel="shortcut icon" href="/favicon.ico"/><link rel="manifest" href="/manifest.json"/><link rel="search" type="application/opensearchdescription+xml" title="ProductHunt" href="/osd.xml"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@producthunt"/><meta name="twitter:title" content="Mendo -  Social news reader News from the people you trust | Product Hunt"/><meta name="twitter:description" content="Mendo surfaces the most-shared links from people you choose, along with their commentary. It’s simple, sane social media – by and for real humans."/><meta name="twitter:image" content="https://ph-files.imgix.net/cc3702c0-c530-4d46-8f3b-fcc32efb3682?auto=format&amp;fit=crop&amp;h=512&amp;w=1024"/><meta name="twitter:creator" content="@tombrow"/><meta property="og:site_name" content="Product Hunt"/><meta property="og:title" content="Mendo -  Social news reader News from the people you trust | Product Hunt"/><meta property="og:type" content="product"/><meta property="og:image" content="https://ph-files.imgix.net/cc3702c0-c530-4d46-8f3b-fcc32efb3682?auto=format&amp;fit=crop&amp;h=512&amp;w=1024"/><meta property="og:description" content="Mendo surfaces the most-shared links from people you choose, along with their commentary. It’s simple, sane social media – by and for real humans."/><meta property="og:locale" content="en_US"/><meta property="og:url" content="https://www.producthunt.com/posts/mendo-2"/><link rel="alternate" type="application/json+oembed" href="https://api.producthunt.com/widgets/oembed?url=https%3A%2F%2Fwww.producthunt.com%2Fposts%2Fmendo-2"/><script>window.mobileAppUrl = 'producthunt://post/139117';</script><script nonce="17a4b4e6-f26f-4e52-a95f-de12e811b175" type="application/ld+json">[{"@context":"http://schema.org","@type":"SoftwareApplication","image":"https://ph-files.imgix.net/02545585-ee6e-467e-9916-e1784b4a2e0e?auto=format&auto=compress&codec=mozjpeg&cs=strip","name":"Mendo","description":"Mendo surfaces the most-shared links from people you choose, along with their commentary. It’s simple, sane social media – by and for real humans.","url":"https://www.producthunt.com/posts/mendo-2","datePublished":"2018-11-13T23:12:22Z","dateModified":"2018-11-14T08:51:36Z","screenshot":["https://ph-files.imgix.net/02545585-ee6e-467e-9916-e1784b4a2e0e?auto=format&auto=compress&codec=mozjpeg&cs=strip","https://ph-files.imgix.net/cc3702c0-c530-4d46-8f3b-fcc32efb3682?auto=format&auto=compress&codec=mozjpeg&cs=strip","https://ph-files.imgix.net/19fa47ab-d733-436a-b9aa-0dc5ddeb0b83?auto=format&auto=compress&codec=mozjpeg&cs=strip","https://ph-files.imgix.net/6db5bf06-9d08-491a-9a7b-54628cbb6d58?auto=format&auto=compress&codec=mozjpeg&cs=strip","https://ph-files.imgix.net/d7302847-31aa-443a-898e-4c4f8f8cada9?auto=format&auto=compress&codec=mozjpeg&cs=strip","https://ph-files.imgix.net/6e3b2627-a878-45f9-9f60-7639206adf90?auto=format&auto=compress&codec=mozjpeg&cs=strip"],"operatingSystem":["Web"],"applicationCategory":["News","Email Newsletters","Social Media Tools"],"author":{"@type":"Person","name":"Justin Krause"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.producthunt.com/"},{"@type":"ListItem","position":2,"name":"Mendo","item":"https://www.producthunt.com/posts/mendo-2"}]}]</script><script nonce="17a4b4e6-f26f-4e52-a95f-de12e811b175">window.env = {"ALGOLIA_KEY":"0H4SMABBSG","ALGOLIA_SECRET_PUBLIC":"ddad357a3c9a243f14883afcf84ecb49","ASSET_HOST":"https://assets.producthunt.com","AVATAR_IMGIX_BASE_URL":"https://ph-avatars.imgix.net","COOKIE_DOMAIN":".producthunt.com","FACEBOOK_APP_ID":"1467820943460899","FILES_IMGIX_BASE_URL":"https://ph-files.imgix.net","GOOGLE_RECAPTCHA_SITE_KEY":"6LdpNQ4UAAAAAE7yEX8Z81VlNF7m9aloY8efUS5g","INTERCOM_APP_ID":"fe4ce68d4a8352909f553b276994db414d33a55c","NODE_ENV":"production","ONESIGNAL_VENDOR_APP_KEY":"fbbbe136-8ae8-4e6c-a680-ea72a9305f25","ONESIGNAL_WEBHOOK_URL":"https://webhooks.producthunt.com/push-notifications","PUSHER_AUTH_ENDPOINT":"https://www.producthunt.com/pusher_sessions","PUSHER_CLUSTER":"mt1","PUSHER_KEY":"e57b89edc6b46ea9bd76","RAILS_ENV":"production","SEGMENTIO_TOKEN":"dtyjquswuq","SLACK_CLIENT_ID":"2209930776.44628278709","STREAM_ANALYTICS_TOKEN":"eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJhY3Rpb24iOiIqIiwidXNlcl9pZCI6IioiLCJyZXNvdXJjZSI6ImFuYWx5dGljcyJ9.XYssUrRzrvbPpwd_6PU9WasRSxXYnOS3kBMqK5_c9FA","STREAM_API_KEY":"hpmpsq6mk98c","STRIPE_PUBLIC_KEY":"pk_live_0iFZdu5e2wpwshOeY7DCnxMt","UNSPLASH_APP_ID":"826ba9021d70257ea05a10cef8a36a41d35f54438f2b2093a4e842c955928c38","UNSPLASH_INTEGRATION":"producthunt","UNSPLASH_SECRET":"eb3c546b5c0dfc580321ff02c7e018c6007ac9f4cf56a070c5cffd6ad5329bc7","UPCOMING_FORM_URL":"https://api.producthunt.com/widgets/upcoming/v1/upcoming/:slug/forms","UPCOMING_WIDGET_URL":"https://assets.producthunt.com/assets/upwigloader.js","GOOGLE_MAPS_KEY":"AIzaSyBzybim7FV0ALqWBEn_ChrNrNmiEYnr5Mk"};</script><script nonce="17a4b4e6-f26f-4e52-a95f-de12e811b175">window.__deviceType = "desktop"</script><script nonce="17a4b4e6-f26f-4e52-a95f-de12e811b175">window.__userCountry = "US";</script><style type="text/css" nonce="17a4b4e6-f26f-4e52-a95f-de12e811b175">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</style><noscript><style>.jsonly { display: none !important; }</style></noscript><script nonce="17a4b4e6-f26f-4e52-a95f-de12e811b175">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.1.0";
      analytics.load(window.env.SEGMENTIO_TOKEN);
      analytics.page();
      }}();</script></head><body class="env-production"><div id="app" class="page-main"><div class="app_1151c" data-reactroot=""><div class="header_0a28e"><div class="constraintWidth_c5ad2 content_c7d40" style="max-width:1100px"><a class="logo_7d0b3" href="/"><svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M40 20c0 11.046-8.954 20-20 20S0 31.046 0 20 8.954 0 20 0s20 8.954 20 20" fill="#DA552F"></path><path d="M22.667 20H17v-6h5.667a3 3 0 0 1 0 6m0-10H13v20h4v-6h5.667a7 7 0 1 0 0-14" fill="#FFF"></path></g></svg></a><div class="container_a816e search_9f7e4"><form class="form_6d416" method="GET" action="/search"><label class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c"><span class="searchIcon_11e88"><svg width="15" height="15" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M9.383 10.347a5.796 5.796 0 1 1 .965-.964L15 14.036l-.964.964-4.653-4.653zm-3.588-.12a4.432 4.432 0 1 0 0-8.863 4.432 4.432 0 0 0 0 8.863z" fill="#BBB" fill-rule="evenodd"></path></svg></span><div><input autoComplete="off" class="input_277cf" data-test="search-input" name="q" placeholder="Discover your next favorite thing…" value=""/></div><button class="close_067e5" type="reset"><span><svg width="12" height="12" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><path d="M6 4.586l4.24-4.24a1 1 0 1 1 1.416 1.413L7.413 6l4.24 4.24a1 1 0 1 1-1.413 1.416L6 7.413l-4.24 4.24A1 1 0 1 1 .344 10.24L4.587 6 .347 1.76A1 1 0 1 1 1.757.343L6 4.587z" fill-rule="evenodd"></path></svg></span></button></label></form></div><nav class="navigation_fe7df"><ul class="font_9d927 grey_bbe43 medium_51d18 normal_d2e66 lineHeight_042f1"><li><a href="/ask">Ask</a></li><li><a href="/ship" data-test="header-ship-link">Ship</a></li><li><a href="/makers">Makers</a></li><li><a href="/jobs">Jobs</a></li><li><a href="/events">Events</a></li><li><a href="#" class="metaMenu_d96ea" data-test="more"><span class="icon_ff6de"><svg width="20" height="4" viewBox="0 0 20 4" xmlns="http://www.w3.org/2000/svg"><path d="M2 4A2 2 0 1 0 2.001.001 2 2 0 0 0 2 4zm8 0a2 2 0 1 0 .001-3.999A2 2 0 0 0 10 4zm8 0a2 2 0 1 0 .001-3.999A2 2 0 0 0 18 4z" fill="#BBB" fill-rule="evenodd"></path></svg></span></a></li></ul></nav><div class="actions_6de17"><div class="loginButtons_5bac9"><a class="button_30e5c mediumSize_c215f simpleVariant_8a863 button_21eed" data-test="login-button" href="/login"><span class="font_9d927 xSmall_1a46e semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4">Log In</span></a><a class="button_30e5c mediumSize_c215f orangeSolidColor_1132c solidVariant_0ef4d button_21eed" href="/login"><span class="font_9d927 xSmall_1a46e semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4">Sign up</span></a></div></div></div></div><div class="overlayInactive_be856"></div><div><div class="post_fa9c3"><main><div class="header_25a79"><div class="constraintWidth_c5ad2" style="max-width:1100px"><div class="breadcrumbs_7ec8a"><ol class="font_9d927 grey_bbe43 xSmall_1a46e normal_d2e66 lineHeight_042f1 underline_57d3c uppercase_a49b4"><li><a href="/">Home</a></li><li><span> → </span><a class="activeLink_23458" href="/posts/mendo-2">Mendo</a></li></ol></div></div><div class="constraintWidth_c5ad2 headerContent_a085a" style="max-width:1100px"><div class="thumbnail_f9ee1" data-test="post-thumbnail"><div style="height:80px" class="lazyload-placeholder"></div></div><div class="headerInfo_66903"><h1 class="font_9d927 black_476ed large_db9e7 light_4a7e0 headerPostName_e7ab4 lineHeight_042f1 underline_57d3c"><a target="_blank" href="/r/dc1718af55a2f4">Mendo</a><a href="#" class="toggle_415a7" data-test="post-actions"><span><svg width="12" height="7" viewBox="0 0 12 7" xmlns="http://www.w3.org/2000/svg"><path d="M5.998 6.244a.99.99 0 0 1-.703-.292L1.048 1.705A1.003 1.003 0 0 1 1.05.293.996.996 0 0 1 2.462.29L6 3.83 9.538.29a1.003 1.003 0 0 1 1.412.003.997.997 0 0 1 .002 1.412L6.705 5.952a.992.992 0 0 1-.702.29z" fill="#CCC8C7"></path></svg></span></a></h1><h2 class="font_9d927 grey_bbe43 small_231df normal_d2e66 headerPostTagline_98494 lineHeight_042f1 underline_57d3c"> Social news reader. News from the people you trust.</h2><div><span class="font_9d927 grey_bbe43 xSmall_1a46e normal_d2e66 item_994c1 button_53e93 lineHeight_042f1 underline_57d3c uppercase_a49b4"><a title="News" href="/topics/news">News</a><span class="toggle_1ed82" data-test="follow-button"></span></span><span class="font_9d927 grey_bbe43 xSmall_1a46e normal_d2e66 item_994c1 button_53e93 lineHeight_042f1 underline_57d3c uppercase_a49b4"><a title="Email Newsletters" href="/topics/email-newsletters">Email Newsletters</a><span class="toggle_1ed82" data-test="follow-button"></span></span><a href="#" class="font_9d927 grey_bbe43 xSmall_1a46e normal_d2e66 more_2e78b lineHeight_042f1 underline_57d3c uppercase_a49b4">+ <!-- -->1</a></div></div><div class="headerButtons_8b9ff"><a class="button_30e5c bigSize_8949a whiteSolidColor_b2bb2 solidVariant_0ef4d button_b3a7b headerButton_d3c66" target="_blank" href="/r/dc1718af55a2f4"><span class="font_9d927 small_231df semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4">get it</span></a><button class="button_30e5c bigSize_8949a orangeSolidColor_1132c solidVariant_0ef4d bigButton_645b3 headerButton_d3c66 voteButton_c4e30" data-test="vote-button"><span class="font_9d927 small_231df semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4"><div class="icon_f5f81 orange_768d8"></div> <!-- -->UPVOTE<span class="bigButtonCount_10448">16</span></span></button></div></div></div><div class="container_b8d62"><div class="main_ec430"><section class="box_e25b2"><div class="canvas_c6d5f" style="height:380px"><ol><li style="height:380px"><a href="https://ph-files.imgix.net/cc3702c0-c530-4d46-8f3b-fcc32efb3682?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><div style="height:380px" class="lazyload-placeholder"></div></a></li><li style="height:380px"><a href="https://ph-files.imgix.net/19fa47ab-d733-436a-b9aa-0dc5ddeb0b83?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><div style="height:380px" class="lazyload-placeholder"></div></a></li><li style="height:380px"><a href="https://ph-files.imgix.net/6db5bf06-9d08-491a-9a7b-54628cbb6d58?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><div style="height:380px" class="lazyload-placeholder"></div></a></li><li style="height:380px"><a href="https://ph-files.imgix.net/d7302847-31aa-443a-898e-4c4f8f8cada9?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><div style="height:380px" class="lazyload-placeholder"></div></a></li><li style="height:380px"><a href="https://ph-files.imgix.net/6e3b2627-a878-45f9-9f60-7639206adf90?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip" target="_blank"><div style="height:380px" class="lazyload-placeholder"></div></a></li></ol></div><div class="thumbnails_204ac"><div class="thumbnail_e114f"><div style="height:40px" class="lazyload-placeholder"></div></div><div class="thumbnail_e114f"><div style="height:40px" class="lazyload-placeholder"></div></div><div class="thumbnail_e114f"><div style="height:40px" class="lazyload-placeholder"></div></div><div class="thumbnail_e114f"><div style="height:40px" class="lazyload-placeholder"></div></div><div class="thumbnail_e114f"><div style="height:40px" class="lazyload-placeholder"></div></div></div></section><section class="box_e25b2"><div class="social_d9877"><div class="timestamp_38f9d"><span class="font_9d927 grey_bbe43 xSmall_1a46e normal_d2e66 lineHeight_042f1 underline_57d3c uppercase_a49b4">Featured <time dateTime="2018-11-14T08:00:00Z" title="Wednesday, November 14th 2018, 8:00:00 AM">an hour ago</time></span></div><span><button class="button_30e5c mediumSize_c215f simpleVariant_8a863 twitterShare_9c4fc twitterButton_f5d75 button_ae058 simple_616fd rightMargin_a0924"><span class="font_9d927 xSmall_1a46e semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4"><span class="buttonIcon_743d1"><svg width="16" height="13" viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg"><path d="M15.999 1.537a6.57 6.57 0 0 1-1.885.517A3.296 3.296 0 0 0 15.557.238a6.576 6.576 0 0 1-2.084.796A3.282 3.282 0 0 0 7.88 4.027 9.32 9.32 0 0 1 1.112.599 3.28 3.28 0 0 0 2.13 4.98a3.27 3.27 0 0 1-1.487-.41v.042a3.284 3.284 0 0 0 2.633 3.217 3.29 3.29 0 0 1-1.483.056 3.286 3.286 0 0 0 3.067 2.28A6.587 6.587 0 0 1 0 11.523a9.29 9.29 0 0 0 5.032 1.475c6.038 0 9.34-5.001 9.34-9.338 0-.143-.004-.284-.01-.425a6.673 6.673 0 0 0 1.637-1.698H16z"></path></svg></span><span class="buttonName_031ce">Tweet</span></span></button><button class="button_30e5c mediumSize_c215f simpleVariant_8a863 facebookShare_11e4d facebookButton_74ca3 button_ae058 simple_616fd rightMargin_a0924"><span class="font_9d927 xSmall_1a46e semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4"><span class="buttonIcon_743d1"><svg width="8" height="13" viewBox="0 0 8 14" xmlns="http://www.w3.org/2000/svg"><path d="M7.2 2.323H5.923c-1.046 0-1.278.464-1.278 1.16V5.11h2.44l-.35 2.438h-2.09v6.387H2.09V7.548H0V5.11h2.09V3.252C2.09 1.162 3.368 0 5.342 0c.93 0 1.742.116 1.858.116v2.207z" fill="#FFF" fill-rule="evenodd"></path></svg></span><span class="buttonName_031ce">Share</span></span></button><button class="button_30e5c mediumSize_c215f simpleVariant_8a863 rightMargin_a0924" data-test="collect-button"><span class="font_9d927 xSmall_1a46e semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4"><span><svg width="13" height="10" viewBox="0 0 13 10" xmlns="http://www.w3.org/2000/svg"><path d="M9 6H6v1h3v3h1V7h3V6h-3V3H9v3zM0 0h8v1H0V0zm0 3h8v1H0V3zm0 3h5v1H0V6z" fill="#FFF" fill-rule="evenodd"></path></svg></span></span></button></span></div><div class="font_9d927 black_476ed small_231df normal_d2e66 withTopBorder_b6161 container_990d6 lineHeight_042f1 underline_57d3c"><div class="description_10eff"><p>Mendo surfaces the most-shared links from people you choose, along with their commentary. It’s simple, sane social media – by and for real humans.</p></div></div></section><section class=""><div class="title_d35e2"><h3 class="font_9d927 grey_bbe43 xSmall_1a46e semiBold_e201b title_fd3d5 lineHeight_042f1 underline_57d3c uppercase_a49b4">Reviews</h3></div><div class="box_e25b2"><div class="wrapper_d8b34"><div class="heading_dbbb7"></div><div class="actions_c6ce8"><div><form class="mini_dfeb4"><div class="field_7ac96"><div class="labelRow_ad205"><label class="font_9d927 black_476ed small_231df semiBold_e201b lineHeight_042f1 underline_57d3c">Would you recommend Mendo to a friend?</label></div><div class="FormInput"><div class="container_a0b07"><div class="inner_af376"><div><button class="positive_9def0 option_b1605"><span><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="#66BE00"><path d="M11 20.975c-5.5 0-9.975-4.475-9.975-9.975S5.5 1.025 11 1.025 20.975 5.5 20.975 11 16.5 20.975 11 20.975zM10.999 1.52c-5.227 0-9.48 4.252-9.48 9.48 0 5.228 4.253 9.48 9.48 9.48s9.48-4.252 9.48-9.48c0-5.228-4.253-9.48-9.48-9.48z" stroke="#7CBC00"></path><path d="M11.054 15.43a6.555 6.555 0 0 1-4.42-1.727.477.477 0 0 1 .648-.698 5.589 5.589 0 0 0 3.772 1.47 5.595 5.595 0 0 0 3.674-1.386.482.482 0 0 1 .673.04.482.482 0 0 1-.04.673 6.467 6.467 0 0 1-4.307 1.629zm5.585-5.682c.099.064.232-.01.232-.13v-.004a1.288 1.288 0 0 0-2.574 0v.005c0 .119.134.188.233.129a1.995 1.995 0 0 1 1.05-.298 1.92 1.92 0 0 1 1.059.298zm-9.174 0c.1.064.233-.01.233-.13v-.004a1.288 1.288 0 0 0-2.574 0v.005c0 .119.133.188.232.129a1.995 1.995 0 0 1 1.05-.298 1.93 1.93 0 0 1 1.06.298z"></path></g></svg></span> <span class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c">0</span></button><button class="neutral_2b890 option_b1605"><span><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="#999"><path d="M11 20.975c-5.5 0-9.975-4.475-9.975-9.975S5.5 1.025 11 1.025 20.975 5.5 20.975 11 16.5 20.975 11 20.975zM11 1.52c-5.228 0-9.48 4.252-9.48 9.48 0 5.228 4.252 9.48 9.48 9.48 5.228 0 9.48-4.252 9.48-9.48 0-5.228-4.252-9.48-9.48-9.48z" stroke="#999"></path><path d="M16.09 9.347a1.024 1.024 0 1 1-2.05 0c0-.57.46-1.025 1.024-1.025a1.017 1.017 0 0 1 1.025 1.025zm-8.125 0a1.028 1.028 0 0 1-2.054 0c0-.57.46-1.025 1.03-1.025a1.02 1.02 0 0 1 1.024 1.025zm7.475 4.673H6.56a.475.475 0 0 1 0-.95h8.88a.475.475 0 0 1 0 .95z"></path></g></svg></span> <span class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c">0</span></button><button class="negative_ede2a option_b1605"><span><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><g fill="#F95353"><path d="M11 20.975c-5.5 0-9.975-4.475-9.975-9.975S5.5 1.025 11 1.025 20.975 5.5 20.975 11 16.5 20.975 11 20.975zM11 1.52c-5.228 0-9.48 4.252-9.48 9.48 0 5.228 4.252 9.48 9.48 9.48 5.228 0 9.48-4.252 9.48-9.48 0-5.228-4.252-9.48-9.48-9.48z" stroke="#F95353"></path><path d="M4.317 9.97a.339.339 0 0 1-.164-.044.32.32 0 0 1-.108-.436c.534-.9 1.505-1.5 2.435-1.48a.319.319 0 0 1 .312.322.318.318 0 0 1-.317.312h-.03c-.697 0-1.44.465-1.85 1.168a.335.335 0 0 1-.278.158zm13.366 0a.315.315 0 0 1-.272-.153c-.416-.703-1.159-1.168-1.857-1.168h-.03a.315.315 0 0 1-.316-.312.316.316 0 0 1 .312-.322c.916-.02 1.9.58 2.435 1.48.09.149.04.347-.113.436a.341.341 0 0 1-.159.04zm-3.099 1.565a.093.093 0 0 0-.134.099c.12.584.694 1.03 1.387 1.03.698 0 1.272-.446 1.39-1.03.016-.075-.064-.139-.133-.1a2.55 2.55 0 0 1-1.257.322 2.585 2.585 0 0 1-1.253-.321zm-9.678 0c-.07-.035-.149.024-.134.099.114.584.693 1.03 1.391 1.03.698 0 1.273-.446 1.387-1.03.014-.075-.065-.139-.134-.1a2.55 2.55 0 0 1-1.258.322 2.6 2.6 0 0 1-1.252-.321zm9.5 5.064c.297.05.5-.297.302-.525-.861-1-2.203-1.638-3.708-1.638-1.505 0-2.847.643-3.708 1.638-.198.228.005.575.302.525A21.819 21.819 0 0 1 11 16.342c1.228.005 2.381.094 3.406.257z"></path></g></svg></span> <span class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c">0</span></button></div></div></div><div class="FormError" style="display:none"></div></div></div></form></div></div></div></div></section><section class=""><div class="title_d35e2"><h3 class="font_9d927 grey_bbe43 xSmall_1a46e semiBold_e201b title_fd3d5 lineHeight_042f1 underline_57d3c uppercase_a49b4">Discussion</h3></div><div class="box_e25b2"><div class="wrapper_3b414"><section class="container_da3dd"><div class="hunter_185f1"><span class="font_9d927 grey_bbe43 xSmall_1a46e semiBold_e201b title_1f7a1 lineHeight_042f1 underline_57d3c uppercase_a49b4">Hunter</span><div class="item_99424"><a data-test="user-image-link-1017239" class="link_30bfd" href="/@burritoeveryday"><div class="userImage_b8f84"><img src="https://ph-avatars.imgix.net/1017239/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=30&amp;h=30&amp;fit=crop" srcSet="https://ph-avatars.imgix.net/1017239/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=30&amp;h=30&amp;fit=crop&amp;dpr=2 2x, https://ph-avatars.imgix.net/1017239/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=30&amp;h=30&amp;fit=crop&amp;dpr=3 3x" alt="Justin Krause" class="userImageContainer_5888f" style="width:30px;height:30px"/><span class="badge_26e27"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><circle id="a" cx="7" cy="7" r="7"></circle></defs><g fill-rule="evenodd"><g transform="translate(1 1)"><use xlink:href="#a"></use><circle stroke="#FFF" cx="7" cy="7" r="7.5"></circle></g><path fill="#FFF" d="M10.5 10.8V5.2H9.296v2.259H6.704V5.2H5.5v5.6h1.204V8.46h2.592v2.34z"></path></g></svg></span></div></a><a class="font_9d927 black_476ed small_231df normal_d2e66 userName_1108f lineHeight_042f1 underline_57d3c" href="/@burritoeveryday">Justin Krause</a></div></div><div class="makers_ce689"><span class="font_9d927 grey_bbe43 xSmall_1a46e semiBold_e201b title_1f7a1 lineHeight_042f1 underline_57d3c uppercase_a49b4">Makers</span><div class="item_99424"><a data-test="user-image-link-1017239" class="link_30bfd" href="/@burritoeveryday"><div class="userImage_b8f84"><img src="https://ph-avatars.imgix.net/1017239/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=30&amp;h=30&amp;fit=crop" srcSet="https://ph-avatars.imgix.net/1017239/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=30&amp;h=30&amp;fit=crop&amp;dpr=2 2x, https://ph-avatars.imgix.net/1017239/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=30&amp;h=30&amp;fit=crop&amp;dpr=3 3x" alt="Justin Krause" class="userImageContainer_5888f" style="width:30px;height:30px"/><span class="badge_26e27"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><circle id="a" cx="7" cy="7" r="7"></circle></defs><g fill="#00B27F" fill-rule="evenodd"><g transform="translate(1 1)"><use xlink:href="#a"></use><circle stroke="#FFF" cx="7" cy="7" r="7.5"></circle></g><path fill="#FFF" d="M11 10.8V5.2H9.606l-1.57 3.764h-.071L6.398 5.2H5v5.6h1.1V7.055h.062l1.445 3.423h.79l1.44-3.423h.064V10.8z"></path></g></svg></span></div></a><a class="font_9d927 black_476ed small_231df normal_d2e66 userName_1108f lineHeight_042f1 underline_57d3c" href="/@burritoeveryday">Justin Krause</a></div><div class="item_99424"><a data-test="user-image-link-1020469" class="link_30bfd" href="/@tombrow"><div class="userImage_b8f84"><img src="https://ph-avatars.imgix.net/1020469/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=30&amp;h=30&amp;fit=crop" srcSet="https://ph-avatars.imgix.net/1020469/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=30&amp;h=30&amp;fit=crop&amp;dpr=2 2x, https://ph-avatars.imgix.net/1020469/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=30&amp;h=30&amp;fit=crop&amp;dpr=3 3x" alt="Tom Brow" class="userImageContainer_5888f" style="width:30px;height:30px"/><span class="badge_26e27"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><circle id="a" cx="7" cy="7" r="7"></circle></defs><g fill="#00B27F" fill-rule="evenodd"><g transform="translate(1 1)"><use xlink:href="#a"></use><circle stroke="#FFF" cx="7" cy="7" r="7.5"></circle></g><path fill="#FFF" d="M11 10.8V5.2H9.606l-1.57 3.764h-.071L6.398 5.2H5v5.6h1.1V7.055h.062l1.445 3.423h.79l1.44-3.423h.064V10.8z"></path></g></svg></span></div></a><a class="font_9d927 black_476ed small_231df normal_d2e66 userName_1108f lineHeight_042f1 underline_57d3c" href="/@tombrow">Tom Brow</a></div></div></section></div><div class="comments_eafaa" id="post-comment-form"><span class="font_9d927 grey_bbe43 small_231df normal_d2e66 contributorAccess_370ef commentForm_86036 lineHeight_042f1 underline_57d3c">You need to become a Contributor to join the discussion -<!-- --> <a href="/contributor">Find out how</a>.</span><div class="commentList_4674b"><div class="thread_0b804" data-test="thread-694620"><div class="comment_1d4f4" data-test="comment-694620" id="comment-694620"><div class="blockSpotlight_8bfff user_c6c3e"><div class="image_297d8"><div><div><a data-test="user-image-link-1017239" class="link_30bfd" href="/@burritoeveryday"><div class="userImage_b8f84"><img src="https://ph-avatars.imgix.net/1017239/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=32&amp;h=32&amp;fit=crop" srcSet="https://ph-avatars.imgix.net/1017239/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=32&amp;h=32&amp;fit=crop&amp;dpr=2 2x, https://ph-avatars.imgix.net/1017239/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=32&amp;h=32&amp;fit=crop&amp;dpr=3 3x" alt="Justin Krause" class="userImageContainer_5888f" style="width:32px;height:32px"/></div></a></div></div></div><div class="content_bb862"><span class="font_9d927 black_476ed small_231df semiBold_e201b headline_8ed42 lineHeight_042f1 underline_57d3c"><a href="/@burritoeveryday">Justin Krause</a><span><span class="notice_c57db maker_27b8e notice_aceea">Maker</span></span></span><span class="font_9d927 grey_bbe43 small_231df normal_d2e66 text_afddf lineHeight_042f1 underline_57d3c"><span>@<!-- -->burritoeveryday<span> · <!-- -->Co-Creator @ Pod</span></span></span></div></div><div class="font_9d927 small_231df normal_d2e66 body_9f3b5 format_fa374 lineHeight_042f1 underline_57d3c">We are Tom and Justin (well, just Justin at the moment, Tom coming soon).

So much is broken about how we get our news on the internet:

- Too much noise
- Too many trolls
- Too realtime/addicting
- Too many complicated algorithms
- Not enough trust

Yet, there is tons of great (and important) content, and as humans, we need to find healthy ways to stay connected without going insane.

This is why we built Mendo. Mendo is a new, radically-simple take on social sharing. It's built around discovering links. Follow the people you trust, and links they share will queue up, along with their commentary. Your queue is sorted by most-shared, so the best links always come first. The news you see is surfaced and commentated by the smart, insightful people that *you* trust – not by algorithms or anonymous curators. 

We connect through Twitter to pull in the people you follow and the links they are sharing. This means you have content right away.

Mendo is not real-time. It's not addictive. You can let it sit for a few days – the best stuff queues up. We send a daily email of the five top-shared links, so you can stay in the loop even if you need to take a break from Twitter. (You can get the email digest even if you don't have iOS.)

It's super early for us and we have huge changes coming soon, but we're hoping to get some early users through ProductHunt to help give us feedback and guide our roadmap.

Please let us know what you think!</div><div class="font_9d927 grey_bbe43 xSmall_1a46e semiBold_e201b actions_4ddf4 lineHeight_042f1 underline_57d3c uppercase_a49b4"><span class="actionButton_ebb04" data-test="comment-vote-button"><span><svg width="9" height="8" viewBox="0 0 9 8" xmlns="http://www.w3.org/2000/svg"><path d="M9 8H0l4.5-8L9 8z" fill="#999" fill-rule="evenodd"></path></svg></span> <a>Upvote</a> <span class="votesCount_cfb78">(<!-- -->1<!-- -->)</span></span><a href="#" class="shareButton_30ba3 actionButton_ebb04">Share</a>·<a class="timestamp_32bb2" href="/posts/mendo-2#comment-694620"><time dateTime="2018-11-13T23:21:54Z" title="Tuesday, November 13th 2018, 11:21:54 PM">10 hours ago</time></a></div></div></div></div></div></div></section></div><aside class="aside_98aab"><div><div class="voteButtonAside_1094f"><button class="button_30e5c bigSize_8949a orangeSolidColor_1132c solidVariant_0ef4d bigButton_645b3 voteButton_c4e30" data-test="vote-button"><span class="font_9d927 small_231df semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4"><div class="icon_f5f81 orange_768d8"></div> <!-- -->UPVOTE<span class="bigButtonCount_10448">16</span></span></button><div><div class="voters_5df25 noBorder_dc2d0 base_cad3d"><div class="userImage_b8f84"><img src="https://ph-avatars.imgix.net/726999/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=32&amp;h=32&amp;fit=crop" srcSet="https://ph-avatars.imgix.net/726999/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=32&amp;h=32&amp;fit=crop&amp;dpr=2 2x, https://ph-avatars.imgix.net/726999/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=32&amp;h=32&amp;fit=crop&amp;dpr=3 3x" alt="Aaron  O&#x27;Leary" class="userImageContainer_5888f" style="width:32px;height:32px"/></div><div class="userImage_b8f84"><img src="https://ph-avatars.imgix.net/1474194/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=32&amp;h=32&amp;fit=crop" srcSet="https://ph-avatars.imgix.net/1474194/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=32&amp;h=32&amp;fit=crop&amp;dpr=2 2x, https://ph-avatars.imgix.net/1474194/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=32&amp;h=32&amp;fit=crop&amp;dpr=3 3x" alt="Дарья Горновитова" class="userImageContainer_5888f" style="width:32px;height:32px"/></div><div class="userImage_b8f84"><img src="https://ph-avatars.imgix.net/1517350/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=32&amp;h=32&amp;fit=crop" srcSet="https://ph-avatars.imgix.net/1517350/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=32&amp;h=32&amp;fit=crop&amp;dpr=2 2x, https://ph-avatars.imgix.net/1517350/original?auto=format&amp;auto=compress&amp;codec=mozjpeg&amp;cs=strip&amp;w=32&amp;h=32&amp;fit=crop&amp;dpr=3 3x" alt="Manck Roleng" class="userImageContainer_5888f" style="width:32px;height:32px"/></div></div></div></div><div><a class="link_9bebc" title="mendoapp.com" target="_blank" href="/r/dc1718af55a2f4"><span class="icon_a4b3e"><svg width="58" height="58" viewBox="0 0 58 58" xmlns="http://www.w3.org/2000/svg"><path d="M29 13c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16a16 16 0 0 0-16-16zm.676 19.027l-9.611 6.839a.662.662 0 0 1-.87-.062.674.674 0 0 1-.062-.877l6.83-9.641a.665.665 0 0 1 .492-.282.65.65 0 0 1 .532.188l2.822 2.843a.673.673 0 0 1-.093 1.019l-.04-.027zm8.133-12.022l-6.006 8.728a.636.636 0 0 1-.47.267.636.636 0 0 1-.446-.19l-2.697-2.698a.636.636 0 0 1 .089-.98l8.703-6.005a.636.636 0 0 1 .89.89l-.063-.012z" fill="#999"></path></svg></span><div class="side_c0705"><div class="font_9d927 black_476ed small_231df semiBold_e201b name_a05ce lineHeight_042f1 underline_57d3c">Website</div><span class="font_9d927 grey_bbe43 small_231df normal_d2e66 description_4c630 lineHeight_042f1 underline_57d3c" title="mendoapp.com">mendoapp.com</span></div><span><svg width="50" height="58" viewBox="0 0 50 58" xmlns="http://www.w3.org/2000/svg"><path d="M27.74 29.104l-7.279 8.116a1.128 1.128 0 0 0 0 1.475.87.87 0 0 0 1.325 0l7.94-8.854a1.128 1.128 0 0 0 0-1.474L21.6 19.306a.87.87 0 0 0-1.324-.001 1.128 1.128 0 0 0-.001 1.475l7.466 8.324z" fill="#999"></path></svg></span></a></div><a href="#"><button class="button_30e5c fluidSize_c4dc2 mediumSize_c215f simpleVariant_8a863 sendToMobileButton_93e8a"><span class="font_9d927 xSmall_1a46e semiBold_e201b buttonContainer_b6eb3 lineHeight_042f1 underline_57d3c uppercase_a49b4">Send to Phone</span></button></a></div><section class="container_0c954"><div class="title_d35e2"><span class="font_9d927 grey_bbe43 xSmall_1a46e semiBold_e201b title_bbef6 lineHeight_042f1 underline_57d3c uppercase_a49b4">Related Products</span></div><div class="items_591c4"><a href="/posts/nuzzel-2-0" class="link_ff452" title="Nuzzel 2.0" data-test="related-post"><div class="group_aeef2"><div class="side_b7c8c"><div class="thumbnail_ff713"><div class="thumbnail_f9ee1" data-test="post-thumbnail"><div style="height:60px" class="lazyload-placeholder"></div></div></div></div><div class="content_bf25a"><h2 class="font_9d927 black_476ed medium_51d18 normal_d2e66 name_bed0f lineHeight_042f1 underline_57d3c">Nuzzel 2.0</h2><p class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c">Discover top news stories &amp; feeds from your friends</p></div></div></a><a href="/posts/lumi-news" class="link_ff452" title="Lumi News" data-test="related-post"><div class="group_aeef2"><div class="side_b7c8c"><div class="thumbnail_ff713"><div class="thumbnail_f9ee1" data-test="post-thumbnail"><div style="height:60px" class="lazyload-placeholder"></div></div></div></div><div class="content_bf25a"><h2 class="font_9d927 black_476ed medium_51d18 normal_d2e66 name_bed0f lineHeight_042f1 underline_57d3c">Lumi News</h2><p class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c">Personalized news, from the founders of Last.fm</p></div></div></a><a href="/posts/summit" class="link_ff452" title="Summit" data-test="related-post"><div class="group_aeef2"><div class="side_b7c8c"><div class="thumbnail_ff713"><div class="thumbnail_f9ee1" data-test="post-thumbnail"><div style="height:60px" class="lazyload-placeholder"></div></div></div></div><div class="content_bf25a"><h2 class="font_9d927 black_476ed medium_51d18 normal_d2e66 name_bed0f lineHeight_042f1 underline_57d3c">Summit</h2><p class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c">Summarized news in your pocket</p></div></div></a><a href="/posts/news-in-shorts" class="link_ff452" title="News In Shorts" data-test="related-post"><div class="group_aeef2"><div class="side_b7c8c"><div class="thumbnail_ff713"><div class="thumbnail_f9ee1" data-test="post-thumbnail"><div style="height:60px" class="lazyload-placeholder"></div></div></div></div><div class="content_bf25a"><h2 class="font_9d927 black_476ed medium_51d18 normal_d2e66 name_bed0f lineHeight_042f1 underline_57d3c">News In Shorts</h2><p class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c">News in 60 words</p></div></div></a><a href="/posts/trigger-news" class="link_ff452" title="Trigger News" data-test="related-post"><div class="group_aeef2"><div class="side_b7c8c"><div class="thumbnail_ff713"><div class="thumbnail_f9ee1" data-test="post-thumbnail"><div style="height:60px" class="lazyload-placeholder"></div></div></div></div><div class="content_bf25a"><h2 class="font_9d927 black_476ed medium_51d18 normal_d2e66 name_bed0f lineHeight_042f1 underline_57d3c">Trigger News</h2><p class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c">Read the news as you like it</p></div></div></a><a href="/posts/venn-read" class="link_ff452" title="Venn Read" data-test="related-post"><div class="group_aeef2"><div class="side_b7c8c"><div class="thumbnail_ff713"><div class="thumbnail_f9ee1" data-test="post-thumbnail"><div style="height:60px" class="lazyload-placeholder"></div></div></div></div><div class="content_bf25a"><h2 class="font_9d927 black_476ed medium_51d18 normal_d2e66 name_bed0f lineHeight_042f1 underline_57d3c">Venn Read</h2><p class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c">Cover more News through the power of your friends</p></div></div></a><a href="/posts/graphjs" class="link_ff452" title="GraphJS" data-test="related-post"><div class="group_aeef2"><div class="side_b7c8c"><div class="thumbnail_ff713"><div class="thumbnail_f9ee1" data-test="post-thumbnail"><div style="height:60px" class="lazyload-placeholder"></div></div></div></div><div class="content_bf25a"><h2 class="font_9d927 black_476ed medium_51d18 normal_d2e66 name_bed0f lineHeight_042f1 underline_57d3c">GraphJS</h2><p class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c">Make any website social</p></div></div></a><a href="/posts/deep-angel" class="link_ff452" title="Deep Angel" data-test="related-post"><div class="group_aeef2"><div class="side_b7c8c"><div class="thumbnail_ff713"><div class="thumbnail_f9ee1" data-test="post-thumbnail"><div style="height:60px" class="lazyload-placeholder"></div></div></div></div><div class="content_bf25a"><h2 class="font_9d927 black_476ed medium_51d18 normal_d2e66 name_bed0f lineHeight_042f1 underline_57d3c">Deep Angel</h2><p class="font_9d927 grey_bbe43 small_231df normal_d2e66 lineHeight_042f1 underline_57d3c">AI that erases objects from images</p></div></div></a><a class="font_9d927 grey_bbe43 xSmall_1a46e normal_d2e66 alternatives_091f6 lineHeight_042f1 underline_57d3c uppercase_a49b4" href="/alternatives/mendo-2">Mendo<!-- --> alternatives</a></div></section></aside></div></main></div></div></div></div><div id="root-portal"></div><script nonce="17a4b4e6-f26f-4e52-a95f-de12e811b175">window.initialState = {"ab":{"upcomingSeed":33331197,"upcoming_subscribe":"email","post_subscribe":"subtle","send_to_mobile":"after_install_link"},"anchor":null,"context":{"abilities":{"features":{"comments_slate":false,"goals":false,"goals_due_date":true,"post_subscribe":false,"chats":true,"chat_guests":false,"ship_guidebox_in_sidebar":false,"news":true,"comments_spam_check":false},"onboardings":{"chat":false,"maker":false,"user_signup":false,"maker_profile_settings":false},"userCan":{"change_username":false,"create_posts":false,"manage_posts":false,"schedule_posts":false,"moderate":false}},"deviceType":"desktop","impersonated":false,"isLoaded":true,"visitorInformation":{"browser_push_token":null}},"cookies":{"visitor_id":"b4744d73-eb82-4c47-b678-0535903d7ccc","path":"/"},"currentUser":{"is_logged_in":false,"ama_event_subscriptions":[],"analytics_identify_json":{},"collected_posts":[],"email":null,"experiment_tags":{},"facebook_write_permission":false,"followed_users":[],"headline":null,"id":null,"name":null,"post_upvote_streak":null,"post_votes":[],"role":null,"trashed":false,"twitter_write_permission":false,"username":null},"fluxAmaEventParticipants":{"isLoading":false,"participants":[]},"fluxAmaEvents":{},"fluxPosts":{},"found":{"match":{"location":{"action":"POP","pathname":"/posts/mendo-2","search":"","hash":"","query":{}},"routeIndices":[0,145],"routeParams":[{},{"slug":"mendo-2"}],"params":{"slug":"mendo-2"}},"resolvedMatch":{"location":{"action":"POP","pathname":"/posts/mendo-2","search":"","hash":"","query":{}},"routeIndices":[0,145],"routeParams":[{},{"slug":"mendo-2"}],"params":{"slug":"mendo-2"}}},"goals":{"newGoalIds":[]},"modal":[],"notice":null,"page":{"ama_event":{"id":null,"isLoading":false,"isLoaded":false,"validToken":null,"slug":null,"meta":null},"live":{"isLoading":false,"isLoaded":false},"post":{"id":"139117","isLoaded":true,"isLoading":false,"slug":null,"autoloadedPosts":[{"id":"139117","name":"Mendo","slug":"mendo-2","isLoaded":true},{"id":"14363","name":"News In Shorts","slug":"news-in-shorts","isLoaded":false},{"id":"29871","name":"Trigger News","slug":"trigger-news","isLoaded":false},{"id":"33544","name":"Venn Read","slug":"venn-read","isLoaded":false},{"id":"41538","name":"Nuzzel 2.0","slug":"nuzzel-2-0","isLoaded":false},{"id":"61750","name":"Lumi News","slug":"lumi-news","isLoaded":false},{"id":"63692","name":"Summit","slug":"summit","isLoaded":false}],"meta":null},"post_submission":{"helpKey":null,"isFailure":false,"isLoaded":false,"isLoading":false,"isNewRecord":true,"isSubmitting":false,"isSuccess":false,"makers":[],"mediaSuggestions":[],"mediaSuggestionsAreLoaded":false,"mediaSuggestionsAreLoading":false,"post":{"additional_links":[]},"productMedia":[]},"search":{"counts":{},"hasMoreToLoad":false,"ids":[],"secondaryIds":[],"isLoading":false,"page":0,"totalHits":null,"params":{"query":"","featured":true,"topicName":[],"type":"top","includeNoLongerAvailable":false,"postedBy":null,"postedDate":null}}},"popover":{"content":null,"target":null},"searchForm":{"inputFocused":false},"seed":77306853,"topics":{},"users":{}};</script><script nonce="17a4b4e6-f26f-4e52-a95f-de12e811b175">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</script><script src="https://assets.producthunt.com/assets/main-d6ea8ee0df9e989e36ba.js"></script><link rel="stylesheet" media="all" href="https://assets.producthunt.com/assets/main-d6ea8ee0df9e989e36ba.css"/></body></html>