Is It Vulnerable

Check your Ruby libraries for vulnerabilities

get it